<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.howdesign.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://wwwcdn.howdesign.com/wp-content/themes/hd-twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>How to Protect Your Work with Digital Watermarks</title>
<link rel="canonical" href="http://www.howdesign.com/design-business/design-news/how-to-protect-your-work-with-digital-watermarks/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How to Protect Your Work with Digital Watermarks" />
<meta property="og:description" content="[Call for Entries: The HOW International Design Awards] If your design work is out there on the internet, everybody can see it—or steal it. But fear not, for the digital watermark can save you! Stamp your images with a logo, wordmark, or both using any number of apps, including some you might already have. But whether you use visible or invisible digital watermarks, you need to learn how to protect &hellip;" />
<meta property="og:url" content="http://www.howdesign.com/design-business/design-news/how-to-protect-your-work-with-digital-watermarks/" />
<meta property="og:site_name" content="HOW Design" />
<meta property="article:tag" content="Adobe Creative Cloud" />
<meta property="article:tag" content="Adobe Creative Suite" />
<meta property="article:tag" content="Adobe Lightroom" />
<meta property="article:tag" content="Adobe Photoshop" />
<meta property="article:tag" content="apple app store" />
<meta property="article:tag" content="copyright" />
<meta property="article:tag" content="copyright for designers" />
<meta property="article:tag" content="copyrights" />
<meta property="article:tag" content="creative commons" />
<meta property="article:tag" content="designer promotion" />
<meta property="article:tag" content="digital media" />
<meta property="article:tag" content="digital watermark" />
<meta property="article:tag" content="intellectual property" />
<meta property="article:tag" content="intellectual property rights" />
<meta property="article:tag" content="Lightroom" />
<meta property="article:tag" content="Lightroom 6" />
<meta property="article:tag" content="Lightroom CC" />
<meta property="article:tag" content="Paper" />
<meta property="article:tag" content="photoshop extensions" />
<meta property="article:tag" content="photoshop tips" />
<meta property="article:tag" content="promotion and marketing" />
<meta property="article:tag" content="protect" />
<meta property="article:tag" content="protect ip" />
<meta property="article:tag" content="protecting online work" />
<meta property="article:tag" content="protecting your work" />
<meta property="article:tag" content="self-promotion" />
<meta property="article:tag" content="tips for photoshop" />
<meta property="article:tag" content="watermark" />
<meta property="article:tag" content="website design" />
<meta property="article:section" content="Design Careers: Industry Advice &amp; Job Search Tips" />
<meta property="article:published_time" content="2017-08-04T06:07:30+00:00" />
<meta property="article:modified_time" content="2017-08-03T16:15:57+00:00" />
<meta property="og:updated_time" content="2017-08-03T16:15:57+00:00" />
<meta property="og:image" content="http://wwwcdn.howdesign.com/wp-content/uploads/digital-watermarks.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="[Call for Entries: The HOW International Design Awards] If your design work is out there on the internet, everybody can see it—or steal it. But fear not, for the digital watermark can save you! Stamp your images with a logo, wordmark, or both using any number of apps, including some you might already have. But whether you use visible or invisible digital watermarks, you need to learn how to protect [&hellip;]" />
<meta name="twitter:title" content="How to Protect Your Work with Digital Watermarks" />
<meta name="twitter:site" content="@howbrand" />
<meta name="twitter:image" content="http://wwwcdn.howdesign.com/wp-content/uploads/digital-watermarks.jpg" />
<meta name="twitter:creator" content="@howbrand" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.howdesign.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HOW Design &raquo; Feed" href="http://www.howdesign.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HOW Design &raquo; Comments Feed" href="http://www.howdesign.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HOW Design &raquo; How to Protect Your Work with Digital Watermarks Comments Feed" href="http://www.howdesign.com/design-business/design-news/how-to-protect-your-work-with-digital-watermarks/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wwwcdn.howdesign.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://wwwcdn.howdesign.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wwwcdn.howdesign.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://wwwcdn.howdesign.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://wwwcdn.howdesign.com/wp-content/themes/hd-twentytwelve/style.css?ver=4.7.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://wwwcdn.howdesign.com/wp-content/themes/hd-twentytwelve/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-form-css'  href='http://wwwcdn.howdesign.com/wp-content/plugins/fw-exacttarget-forms/css/frontend.form.css?ver=0.1.0' type='text/css' media='screen' />
<script type='text/javascript' src='http://wwwcdn.howdesign.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wwwcdn.howdesign.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.howdesign.com\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.howdesign.com","wp_site_url":"http:\/\/www.howdesign.com","wp_root_url":"http:\/\/www.howdesign.com","wp_plugins_url":"http:\/\/www.howdesign.com\/wp-content\/plugins","wp_content_url":"http:\/\/www.howdesign.com\/wp-content","wp_includes_url":"http:\/\/www.howdesign.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wwwcdn.howdesign.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.10'></script>
<script type='text/javascript' src='http://wwwcdn.howdesign.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://wwwcdn.howdesign.com/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://wwwcdn.howdesign.com/wp-content/plugins/fw-exacttarget-forms/js/et_onsubmit.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=etCaptchaInit&#038;render=explicit&#038;ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.howdesign.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.howdesign.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wwwcdn.howdesign.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.howdesign.com/?p=239835' />
<link rel="alternate" type="application/json+oembed" href="http://www.howdesign.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.howdesign.com%2Fdesign-business%2Fdesign-news%2Fhow-to-protect-your-work-with-digital-watermarks%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.howdesign.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.howdesign.com%2Fdesign-business%2Fdesign-news%2Fhow-to-protect-your-work-with-digital-watermarks%2F&#038;format=xml" />
<!-- OpenX header script -->
                   <script type="text/javascript" src="http://fwmedia-d.openx.net/w/1.0/jstag"></script>
                   <script type="text/javascript">
                     var OX_656ae74ac9 = OX();
                     OX_656ae74ac9.addVariable("kw", "cat6,cat2578,cat22,cat8844,cat26,post239835,tag2738,tag155,tag12801,tag10504,tag2804,tag2488,tag12482,tag12481,tag10833,tag343,tag7136,tag12799,tag2489,tag8942,tag10967,tag10968,tag10969,tag110,tag9765,tag8612,tag12647,tag12800,tag7709,tag12152,tag12234,tag100,tag10552,tag12798,tag264")
                     OX_656ae74ac9.addPage("537066416");
                     OX_656ae74ac9.fetchAds();
                   </script>
                   <!-- end generated tag --><!-- Category Reference
Category 6 = Design Careers: Industry Advice &amp; Job Search Tips
Category 2578 = Design News
Category 22 = Design Resume Skills &amp; Portfolio Tips
Category 8844 = Featured Interactive
Category 26 = On the Job: Advice &amp; Tips for Designers
Tag 2738 = Adobe Creative Cloud
Tag 155 = Adobe Creative Suite
Tag 12801 = Adobe Lightroom
Tag 10504 = Adobe Photoshop
Tag 2804 = apple app store
Tag 2488 = copyright
Tag 12482 = copyright for designers
Tag 12481 = copyrights
Tag 10833 = creative commons
Tag 343 = designer promotion
Tag 7136 = digital media
Tag 12799 = digital watermark
Tag 2489 = intellectual property
Tag 8942 = intellectual property rights
Tag 10967 = Lightroom
Tag 10968 = Lightroom 6
Tag 10969 = Lightroom CC
Tag 110 = Paper
Tag 9765 = photoshop extensions
Tag 8612 = photoshop tips
Tag 12647 = promotion and marketing
Tag 12800 = protect
Tag 7709 = protect ip
Tag 12152 = protecting online work
Tag 12234 = protecting your work
Tag 100 = self-promotion
Tag 10552 = tips for photoshop
Tag 12798 = watermark
Tag 264 = website design
-->
<!-- <meta name="NextGEN" version="2.2.10" /> -->

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["design-career","design-news","resume-portfolio","featured-interactive","on-the-job"],"pageAttributes":["adobe-creative-cloud","adobe-creative-suite","adobe-lightroom","adobe-photoshop","apple-app-store","copyright","copyright-for-designers","copyrights","creative-commons","designer-promotion","digital-media","digital-watermark","intellectual-property","intellectual-property-rights","lightroom","lightroom-6","lightroom-cc","paper","photoshop-extensions","photoshop-tips","promotion-and-marketing","protect","protect-ip","protecting-online-work","protecting-your-work","self-promotion-2","tips-for-photoshop","watermark","website-design"],"pagePostAuthor":"Jason Tselentis"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJ6THQ');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><script type="text/javascript" src="http://wwwcdn.howdesign.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1501850725"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="stylesheet" type="text/css" href="http://wwwcdn.howdesign.com/wp-content/themes/hd-twentytwelve/menu.css">
<link rel='stylesheet' id='addthis_output-css'  href='http://www.howdesign.com/wp-content/plugins/addthis/css/output.css?ver=4.7.4' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-239835 single-format-standard full-width custom-font-enabled">

<div id="site-wrapper">

	<!-- Community Nav -->
	<div class="com-toggle"><h3 class="menu-toggle toggleMenu">HOW + PRINT Community Sites</h3>
        <div class="menu-community-nav-container"><ul id="nav-menu" class="nav"><li id="menu-item-139199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-139199"><a href="http://www.howdesign.com/">HOW</a></li>
<li id="menu-item-139200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139200"><a href="http://www.printmag.com/">PRINT</a></li>
<li id="menu-item-139201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139201"><a href="http://www.mydesignshop.com/">MYDESIGNSHOP</a></li>
<li id="menu-item-139202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139202"><a href="http://www.howdesignuniversity.com/">HOW DESIGN UNIVERSITY</a></li>
<li id="menu-item-139203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139203"><a href="http://www.howdesign.com/design-events/">HOW DESIGN EVENTS</a></li>
</ul></div>        </div>


	<header id="masthead" class="site-header" role="banner">

								<span id="site-title">HOW Design</span>
				

	<div class="header-image"><a href="/"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/header-logo.png" alt="" /></a></div>

	<div class="header-ad" style="margin: 16px 0 0 25px; float: left;">
    <script type="text/javascript">
	OX_656ae74ac9.showAdUnit('536882061');
    </script>
     </div>


	<div id="user-links">
		<div class="container">

		<div class="social">
			<a href="http://www.facebook.com/HOWmagazine" target="_blank"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/social-facebook.png" alt="facebook" /></a>
			<a href="http://twitter.com/#!/howbrand" target="_blank"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/social-twitter.png" alt="twitter" /></a>
			<a href="https://plus.google.com/b/110772695085494928573/110772695085494928573" target="_blank"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/social-gplus.png" alt="google plus" /></a>
			<a href="http://pinterest.com/howbrand/" target="_blank"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/social-pinterest.png" alt="pinterest" /></a>
			<a href="http://www.linkedin.com/groups?gid=4318790&trk=hb_side_g" target="_blank"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/icon-linkedin.png" alt="linked" /></a>
			<a target="_blank" href="http://www.youtube.com/HOWmagazine"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/social-youtube.png" alt="youtube" /></a>
			<a href="https://www.instagram.com/howbrand/" target="_blank"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/InstagramIcon-compressed.png" alt="rss" /></a>
			<a href="https://www.google.com/producer/editions/CAowxc4p/how_design" target="_blank"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/google-currents1.png" alt="google-currents" /></a>
		</div>
			<div class="login">
		 	 
 
                           <div class="acct-signedout"> 
                           <a href="http://www.howdesign.com/login/?action=register">Register</a><a style="margin: 0 0 0 15px;" href="http://www.howdesign.com/login">Log In</a>
                           </div>                           
                            
			</div>	

			<form method="get" id="searchform" action="http://www.howdesign.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search"/>
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="" />
	</form>
		</div>
	</div>

	</header><!-- #masthead -->

<div id="page" class="hfeed site">
	
	<!-- Navigation -->
	<div class="main-menu">
	<h3 class="menu-toggle toggleMenu">Navigate</h3>
        <div class="menu-primary-container"><ul id="nav-menu" class="nav"><li id="menu-item-139210" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-139210"><a href="http://www.howdesign.com/design-business/design-news/">DESIGN NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-225855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225855"><a href="http://www.howdesign.com/how-design-live-podcast/">HOW Podcast Series</a></li>
	<li id="menu-item-238318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238318"><a href="http://www.howdesign.com/web-design-resources-technology/">Design Tech &#038; Web Design</a></li>
	<li id="menu-item-46601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46601"><a href="http://www.howdesign.com/design-creativity/fonts-typography/">Typography + Fonts</a></li>
	<li id="menu-item-46621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46621"><a href="http://www.howdesign.com/design-creativity/photography/">Photography</a></li>
	<li id="menu-item-46611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46611"><a title="Web &#038; Graphic Design Illustration" href="http://www.howdesign.com/design-creativity/illustration-work/">Illustration</a></li>
	<li id="menu-item-139286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139286"><a title="Design Resources &#038; Online Design Education" href="http://www.howdesign.com/resources-education/">Design Resources</a></li>
	<li id="menu-item-139211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139211"><a href="http://www.howdesign.com/conference-news/graphic-design-events-exhibits/">Design Events &#038; Exhibits</a></li>
	<li id="menu-item-139287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139287"><a href="http://www.howdesign.com/conference-news/">Conference News</a></li>
</ul>
</li>
<li id="menu-item-13994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13994"><a title="Design Inspiration: Ideas for Designers" href="http://www.howdesign.com/design-creativity/design-inspiration/">INSPIRATION</a>
<ul class="sub-menu">
	<li id="menu-item-10529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10529"><a href="http://www.howdesign.com/design-creativity/">Design + Creativity</a>
	<ul class="sub-menu">
		<li id="menu-item-46581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46581"><a href="http://www.howdesign.com/design-creativity/projects-profiles/">Design Projects</a></li>
		<li id="menu-item-13987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13987"><a href="http://www.howdesign.com/design-creativity/designer-spotlight/">Designer Spotlight</a></li>
		<li id="menu-item-46591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46591"><a title="Designing for Social Change" href="http://www.howdesign.com/design-creativity/design-change/">Designing Change</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-223096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-223096"><a href="http://www.howdesign.com/design-jobs/">CAREER</a>
<ul class="sub-menu">
	<li id="menu-item-13962" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13962"><a title="Graphic &#038; Web Design Career Advice" href="http://www.howdesign.com/design-career/">Career &#038; Salary</a></li>
	<li id="menu-item-13999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13999"><a href="http://www.howdesign.com/design-business/self-promotion/">Marketing &#038; Self Promotion</a></li>
	<li id="menu-item-14007" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14007"><a href="http://www.howdesign.com/design-career/resume-portfolio/">Résumé &#038; Portfolio</a></li>
	<li id="menu-item-139302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139302"><a title="In-House Designer Blog" href="http://www.howdesign.com/in-house-designer-blog/">In-House Design</a>
	<ul class="sub-menu">
		<li id="menu-item-139303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139303"><a href="http://www.howdesign.com/in-house-designer-blog/in-house-design-groups/">In-House Design Groups</a></li>
		<li id="menu-item-139304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139304"><a title="In-House Design: Careers &#038; Advice" href="http://www.howdesign.com/in-house-designer-blog/in-house/">In-House Issues</a></li>
		<li id="menu-item-139306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139306"><a href="http://www.howdesign.com/in-house-designer-blog/project-management-tools/">Project Management Tools &#038; Software</a></li>
		<li id="menu-item-139305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139305"><a href="http://www.howdesign.com/in-house-designer-blog/in-house-managers/">In-House Managers</a></li>
	</ul>
</li>
	<li id="menu-item-139307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139307"><a title="Creative Freelancer Blog: Design, Writing, Photography &#038; Business Tips" href="http://www.howdesign.com/creative-freelancer-blog/">Freelance Design</a>
	<ul class="sub-menu">
		<li id="menu-item-139309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139309"><a href="http://www.howdesign.com/creative-freelancer-blog/getting-started-in-freelance-design/">Getting Started in Freelance Design</a></li>
		<li id="menu-item-139308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139308"><a title="Freelance Design Work &#038; How to Freelance" href="http://www.howdesign.com/creative-freelancer-blog/freelancing/">Growing Your Freelance Business</a></li>
		<li id="menu-item-139310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139310"><a href="http://www.howdesign.com/creative-freelancer-blog/pricing-your-freelance-work/">Pricing Your Freelance Work</a></li>
		<li id="menu-item-139311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139311"><a href="http://www.howdesign.com/creative-freelancer-blog/design-entrepreneurs/">Be a Design Entrepreneur: How to Start a Graphic Design Business</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-139289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139289"><a href="http://www.howdesign.com/design-firm/">BUSINESS</a>
<ul class="sub-menu">
	<li id="menu-item-46631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46631"><a href="http://www.howdesign.com/design-firm/design-firm-owners/">Design Firm Owners</a></li>
	<li id="menu-item-139290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139290"><a href="http://www.howdesign.com/design-firm/design-firms-to-watch/">Firms To Watch</a></li>
	<li id="menu-item-139291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139291"><a title="Design Business Clients: Communication &#038; Management" href="http://www.howdesign.com/design-business/clients/">Client Relations</a></li>
	<li id="menu-item-139292" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-139292"><a title="Design Business &#038; The Industry of Design" href="http://www.howdesign.com/design-business/">Business Essentials</a></li>
	<li id="menu-item-139293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139293"><a title="Creative Workspaces: An Inside Look at Unique Design Studios" href="http://www.howdesign.com/design-creativity/creative-workspaces/">Creative Workspaces</a></li>
</ul>
</li>
<li id="menu-item-139294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139294"><a title="HOW Interactive: Web Design &#038; Interactive Web Design Tips" href="http://www.howdesign.com/web-design-resources-technology/">TECH &#038; WEB</a>
<ul class="sub-menu">
	<li id="menu-item-139295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139295"><a href="http://www.howdesign.com/web-design-resources-technology/interactive-design-firms/">Interactive Design Firms</a></li>
	<li id="menu-item-139296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139296"><a title="Best Design Websites &#038; Great Sites for Designers" href="http://www.howdesign.com/design-creativity/top-10-sites-for-designers/">Top 10 Websites for Designers</a></li>
	<li id="menu-item-139297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139297"><a href="http://www.howdesign.com/web-design-resources-technology/interactive-tools-and-software/">Interactive Tools &#038; Software</a></li>
	<li id="menu-item-139298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139298"><a href="http://www.howdesign.com/web-design-resources-technology/mobile-app-and-tablet-design/">Mobile, App &#038; Tablet Design</a></li>
	<li id="menu-item-139299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139299"><a href="http://www.howdesign.com/web-design-resources-technology/ux-and-ui-design/">UX and UI Design</a></li>
	<li id="menu-item-139301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139301"><a href="http://www.howdesign.com/web-design-resources-technology/website-and-responsive-design/">Website &#038; Responsive Design</a></li>
</ul>
</li>
<li id="menu-item-16426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16426"><a title="Online Graphic &#038; Web Design Courses &#038; Classes" href="http://www.howdesignuniversity.com">ONLINE LEARNING</a>
<ul class="sub-menu">
	<li id="menu-item-238897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238897"><a href="http://www.howdesign.com/resources-education/">Design Tutorials &#038; How-Tos</a></li>
	<li id="menu-item-121841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121841"><a title="Online Graphic &#038; Web Design Courses &#038; Classes" href="http://www.howdesignuniversity.com">Online Courses</a></li>
	<li id="menu-item-96871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96871"><a title="Design Workshops for Graphic &#038; Web Design" href="http://www.howdesign.com/design-workshops/">Design Workshops</a></li>
	<li id="menu-item-211275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211275"><a href="/how-design-live-podcast">HOW Design Live Podcasts</a></li>
	<li id="menu-item-121842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121842"><a title="Design TV: Design Tutorials On Demand" href="http://howdesignuniversity.com">Design Videos</a></li>
</ul>
</li>
<li id="menu-item-96881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-96881"><a title="Mark Your Calendar: Design Conferences" href="http://www.howdesign.com/design-events/">EVENTS</a>
<ul class="sub-menu">
	<li id="menu-item-96911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-96911"><a target="_blank" href="http://www.howdesignlive.com#new_tab">HOW Design Live</a>
	<ul class="sub-menu">
		<li id="menu-item-96961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96961"><a title="Dieline Package Design Conference" target="_blank" href="http://thepackagedesignconference.com#new_tab">The Dieline Packaging</a></li>
	</ul>
</li>
	<li id="menu-item-128647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128647"><a title="HOW Design Live Podcast with Ilise Benun" href="http://www.howdesign.com/how-design-live-podcast-series/">HOW Podcast Series</a></li>
	<li id="menu-item-96901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96901"><a title="HOW Design Events: Call for Speakers" href="http://www.howdesign.com/design-events/call-for-speakers/">Call for Speakers</a></li>
	<li id="menu-item-97071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97071"><a title="Designer &#038; Design Sweepstakes" href="http://www.howdesign.com/sweepstakes/">Sweepstakes</a></li>
</ul>
</li>
<li id="menu-item-96971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-96971"><a title="Design Competitions &#038; Designer Contests" href="http://www.howdesign.com/design-competitions-contests/">COMPETITIONS</a>
<ul class="sub-menu">
	<li id="menu-item-97001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97001"><a title="In-House Design Awards &#038; Competition" href="http://www.howdesign.com/design-competitions-contests/in-house-design-awards/">In House Design</a></li>
	<li id="menu-item-97081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97081"><a title="Promotion Design Competition &#038; Awards" href="http://www.howdesign.com/design-competitions-contests/promotion-design-awards/">Promotion Design</a></li>
	<li id="menu-item-97051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97051"><a title="International Design Awards &#038; Competition" href="http://www.howdesign.com/design-competitions-contests/international-design-awards/">International Design</a></li>
	<li id="menu-item-96991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96991"><a title="HOW Logo Design Competition &#038; Awards" href="http://www.howdesign.com/design-competitions-contests/logo-design-competition/">Logo Design</a></li>
	<li id="menu-item-97061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97061"><a title="Design Awards &#038; Contest Winners" href="http://www.howdesign.com/design-competitions-contests/design-award-galleries/">Galleries</a></li>
</ul>
</li>
<li id="menu-item-14013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14013"><a title="Free Design Downloads" href="http://www.howdesign.com/free/">FREE</a>
<ul class="sub-menu">
	<li id="menu-item-225854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225854"><a title="Free Design Downloads" href="http://www.howdesign.com/free/">Free Downloads</a></li>
	<li id="menu-item-139313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139313"><a title="Graphic Design Directory" href="http://www.howdesign.com/design-directory/">Design Directory</a></li>
</ul>
</li>
<li id="menu-item-139314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-139314"><a title="Design Jobs &#038; Careers for Designers" href="http://www.howdesign.com/design-jobs/">JOBS</a>
<ul class="sub-menu">
	<li id="menu-item-139315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139315"><a target="_blank" href="https://partnerjobs.coroflot.com/post-a-job-form?origin_id=12#new_tab">Hire Top Designers</a></li>
	<li id="menu-item-139316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139316"><a href="http://www.howdesign.com/design-career/job-search-tips/">Design Job Search Tips</a></li>
</ul>
</li>
<li id="menu-item-97091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97091"><a href="http://www.howdesign.com/design-magazine/">MAGAZINE</a>
<ul class="sub-menu">
	<li id="menu-item-98941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98941"><a title="Get HOW in Print or Digital Format (including the iPad edition!)" target="_blank" href="https://ssl.palmcoastd.com/0768R/apps/COMBO_MULTIAUTO?ikey=C**W11">Magazine Subscriptions</a></li>
	<li id="menu-item-114771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114771"><a target="_blank" href="https://ssl.palmcoastd.com/0768R/apps/COMBO_MULTIAUTO?ikey=C**W15">HOW Magazine Digital Subscriptions</a></li>
	<li id="menu-item-228852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228852"><a href="http://www.mydesignshop.com/design-magazines/how">Latest Issues</a></li>
	<li id="menu-item-97241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97241"><a target="_blank" href="https://ssl.palmcoastd.com/0768R/apps/GFTOPTION1LANDING?iKey=I**HG1">Gift Subscription</a></li>
	<li id="menu-item-97141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97141"><a title="HOW Magazine Design Newsletter" href="http://www.howdesign.com/newsletter/">HOW Newsletter</a></li>
	<li id="menu-item-97191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97191"><a title="Design VIP: HOW + Print Design Magazines&#8217; Program" href="http://www.howdesign.com/design-vip/">Design VIP Program</a></li>
</ul>
</li>
<li id="menu-item-97101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-97101"><a target="_blank" href="http://www.mydesignshop.com?lid=HOWNAVSHOP#new_tab">SHOP</a>
<ul class="sub-menu">
	<li id="menu-item-97151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97151"><a target="_blank" href="http://www.mydesignshop.com?lid=HOWNAVSHOP#new_tab">MyDesignShop</a></li>
	<li id="menu-item-116491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116491"><a href="http://www.mydesignshop.com/gifts-for-designers?lid=hownav">Gifts for Designers</a></li>
	<li id="menu-item-97221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97221"><a href="http://www.howdesignuniversity.com">Online Courses</a></li>
	<li id="menu-item-97161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97161"><a title="HOW Books: Exclusive Excerpts &#038; Design Book Reviews" href="http://www.howdesign.com/design-books/">HOW Books</a></li>
	<li id="menu-item-97181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97181"><a href="http://tv.howdesign.com">Design Videos</a></li>
</ul>
</li>
</ul></div>        </div>

		<div id="Offer"><aside id="text-14" class="widget widget_text">			<div class="textwidget"><div class="left">
<img src="http://wwwcdn.howdesign.com/wp-content/uploads/designing-wonder.png" alt="" />
</div>
<p><!-- left --></p>
<div class="right">
Discover how designers play with dimension and space to create mindbending optical illusions that leap off the page—and wall, and screen. Enter your email to download this article from HOW magazine.</div>
<p><!-- right --></p></div>
		</aside>            <div id="et_form-div-quicksubscribe-119283" class="et-quick-subscribe et-form">
                <form id="form-quicksubscribe-119283"
                      name="form-quicksubscribe-119283" class="et_form"
                      action="/wp-content/plugins/fw-exacttarget-client/subscribe-form.php" method="POST"
                      onsubmit="return ET_LongFormSubmit('quicksubscribe-119283');">
                    <fieldset class="et_fieldset">
                        <input id="ETSubscriberKeyThxquicksubscribe-119283" name="ETSubscriberKey" type="hidden" /><input name="SubAction" type="hidden" value="sub_add_update" /><input name="formId" type="hidden" value="quicksubscribe-119283" /><ul style="list-style-type:none; margin:0; padding:0;" class="et_field_list"><input type="hidden" name="et2_list[1303284][]" value="HOW Design Newsletter" /><input type="hidden" name="et2_list[1303284][]" value="HOW Design University" /><input type="hidden" name="et2_list[1303284][]" value="Design Competitions" /><input type="hidden" name="et2_list[1303284][]" value="Design Conferences" /><input type="hidden" name="et2_list[1303284][]" value="My Design Shop" /><input type="hidden" name="et2_list[1303284][]" value="Design Community Partners" /><input type="hidden" name="et2_list[1303284][]" value="Subscription and Membership Offers" /><input type="hidden" name="et2_list[1303284][]" value="HOW + Print Week in Review" /><input type="hidden" name="et2_list[1303284][]" value="Design Resubscribe" /><li><label for="EmailAddressThx"><span class='required'>*</span> </label><input type="text" autocomplete="off" id="EmailAddressThxquicksubscribe-119283" class="et_text" name="et_emailAddress" value="Enter Email" placeholder="Enter Email" onfocus="etEmailFocus('Enter Email',this)" onblur="if (this.value == '') {this.value = 'Enter Email';}" /></li><input type="hidden" name="et2_customField[1303284][Quick Subscribe HOW]" value="True" class="" /></ul><input type="hidden" id="thx239835" name="thx" value="http://www.howdesign.com/newsletter-thanks/"  /><input type="hidden" id="err239835" name="err" value="http://www.howdesign.com/newsletter-error/"  /><input type="hidden" name="et_emailSource" value="Main Content Site" /><input class='submit' name='submitSubscription' id='submit-quicksubscribe-119283' type='submit' value='' /><div class="g-recaptcha" data-sitekey="6LdIPSgTAAAAAGpQjIWNbHGICiydKvoqrRYY1VAA"></div>                    </fieldset>
                    <input type="hidden" name="action" id="quicksubscribe-119283"
                           value="submitSubscription"/>
                    <input type="hidden" name="et_mid[]" value="1303284" />                </form>
            </div>
         </div>
		
	<div id="subscribe-shadow"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/quick-subscribe-shadow.png" alt="" /></div>


<div id="main" class="wrapper">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				

<article id="post-239835" class="post-239835 post type-post status-publish format-standard has-post-thumbnail hentry category-design-career category-design-news category-resume-portfolio category-featured-interactive category-on-the-job tag-adobe-creative-cloud tag-adobe-creative-suite tag-adobe-lightroom tag-adobe-photoshop tag-apple-app-store tag-copyright tag-copyright-for-designers tag-copyrights tag-creative-commons tag-designer-promotion tag-digital-media tag-digital-watermark tag-intellectual-property tag-intellectual-property-rights tag-lightroom tag-lightroom-6 tag-lightroom-cc tag-paper tag-photoshop-extensions tag-photoshop-tips tag-promotion-and-marketing tag-protect tag-protect-ip tag-protecting-online-work tag-protecting-your-work tag-self-promotion-2 tag-tips-for-photoshop tag-watermark tag-website-design">
	<header class="entry-header">
		<h1 class="entry-title">How to Protect Your Work with Digital Watermarks</h1>


		
		<div class="entry-meta">

<!-- Grab the author and the date of post -->

 

By: <span class="by-author"><span class="author vcard"><a class="url fn n" href="http://www.howdesign.com/author/jason-tselentis/" title="View all posts by Jason Tselentis" rel="author">Jason Tselentis</a></span></span> | <time class="entry-date" datetime="2017-08-04T06:07:30+00:00">August 4, 2017</time>

<div class="sharethis">
<span class='st_facebook' data-st_title='How to Protect Your Work with Digital Watermarks' data-st_url='http://www.howdesign.com/design-business/design-news/how-to-protect-your-work-with-digital-watermarks/'></span><span class='st_twitter' data-st_title='How to Protect Your Work with Digital Watermarks' data-st_url='http://www.howdesign.com/design-business/design-news/how-to-protect-your-work-with-digital-watermarks/'></span><span class='st_linkedin' data-st_title='How to Protect Your Work with Digital Watermarks' data-st_url='http://www.howdesign.com/design-business/design-news/how-to-protect-your-work-with-digital-watermarks/'></span><span class='st_email' data-st_title='How to Protect Your Work with Digital Watermarks' data-st_url='http://www.howdesign.com/design-business/design-news/how-to-protect-your-work-with-digital-watermarks/'></span><span class='st_sharethis' data-st_title='How to Protect Your Work with Digital Watermarks' data-st_url='http://www.howdesign.com/design-business/design-news/how-to-protect-your-work-with-digital-watermarks/'></span><span class='st_plusone' data-st_title='How to Protect Your Work with Digital Watermarks' data-st_url='http://www.howdesign.com/design-business/design-news/how-to-protect-your-work-with-digital-watermarks/'></span><span class='st_pinterest' data-st_title='How to Protect Your Work with Digital Watermarks' data-st_url='http://www.howdesign.com/design-business/design-news/how-to-protect-your-work-with-digital-watermarks/'></span>
</div><!-- sharethis -->


		</div><!-- .entry-meta -->

		
	
	</header><!-- .entry-header -->

	<div class="entry-content">
		<!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style addthis_" addthis:url='http://www.howdesign.com/design-business/design-news/how-to-protect-your-work-with-digital-watermarks/'  >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div><p style="text-align: center;">[<a href="http://www.howdesign.com/design-competitions/international-design-awards/">Call for Entries: The HOW International Design Awards</a>]</p>
<hr>
<p><span style="font-size: medium;">If your design work is out there on the internet, everybody can see it—or steal it. But fear not, for the digital watermark can save you! Stamp your images with a logo, wordmark, or both using any number of apps, including some you might already have. But whether you use visible or invisible digital watermarks, you need to learn how to protect your work using them, and about the pros and cons of using them. And keep in mind that during this day and age of social media and online sharing, you might not need digital watermarks.</span></p>
<h2>The Watermark, Then and Now</h2>
<p><span style="font-size: medium;">Paper-based watermarks pre-date digital watermarks. Fine paper, such as high quality paper or paper with significant value, can include a mark that is visible, tactile, or both visible and tactile. At first glance, the mark may be invisible but turning the paper at a certain angle or holding it up to the light reveals the mark. You can find watermarks on important documents or materials to help prevent against counterfeiting, such as on currency. The <a href="https://www.uscurrency.gov/security/100-security-features-2013-present" target="_blank" rel="noopener noreferrer">U.S. Currency Education Program</a> has an interactive site showing not only watermarks, but also other features such as security ribbons and color-shifting ink. In addition to acting as a security measure, watermarks can also be a part of an organization’s branding, with their logo or wordmark appearing on stationery and paper.</span></p>
<p style="text-align: center;"><img class="aligncenter wp-image-239839 size-full" src="http://wwwcdn.howdesign.com/wp-content/uploads/pwm-image1a.jpg" alt="" width="628" height="260" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/pwm-image1a.jpg 628w, http://wwwcdn.howdesign.com/wp-content/uploads/pwm-image1a-400x166.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/pwm-image1a-600x248.jpg 600w" sizes="(max-width: 628px) 100vw, 628px" /> <small>At first glance, this sheet of paper looks plain, with a continuous white surface.</small></p>
<p style="text-align: center;"><img class="aligncenter wp-image-239840 size-full" src="http://wwwcdn.howdesign.com/wp-content/uploads/pwm-image2a.jpg" alt="" width="628" height="344" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/pwm-image2a.jpg 628w, http://wwwcdn.howdesign.com/wp-content/uploads/pwm-image2a-400x219.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/pwm-image2a-600x329.jpg 600w" sizes="(max-width: 628px) 100vw, 628px" /> <small>But you can see the watermark when holding it up to the light.</small></p>
<p><span style="font-size: medium;">Methods such as the <a href="https://en.wikipedia.org/wiki/Watermark#Dandy_roll_process" target="_blank" rel="noopener noreferrer">dandy roll</a> and <a href="https://en.wikipedia.org/wiki/Watermark#Cylinder_mould_process" target="_blank" rel="noopener noreferrer">cylinder mould</a> processes have been used to render watermarks. <a href="http://www.howdesign.com/resources-education/production/addtexture/" target="_blank" rel="noopener noreferrer">Other methods that leave behind an impression</a>, such as embossing, can even be used. Like paper-based watermarks, digital watermarks are intended to provide protection. They can be visible and placed over imagery or they can be invisible, embedded within a file’s metadata. The <a href="https://www.fgdc.gov/metadata" target="_blank" rel="noopener noreferrer">Federal Geographic Data Committee</a> likens metadata to a library catalog record, with metadata including “the who, what, when, where, how, and why of a data resource.”</span></p>
<p><span style="font-size: medium;">Sophisticated digital watermarks live in metadata, and go beyond merely stamping your image with a logo or wordmark. <a href="https://www.digimarc.com/about/technology/about-digital-watermarking" target="_blank" rel="noopener noreferrer">Digimarc</a> has been a leader in digital watermarking methods and tools, and offers solutions for small and large businesses, <a href="https://www.digimarc.com/application/photography" target="_blank" rel="noopener noreferrer">including the ability to track how visual assets</a> get used. The Digimarc <a href="https://exchange.adobe.com/addons/products/12783" target="_blank" rel="noopener noreferrer">plugin is available for Photoshop</a> as a free download. <a href="https://forums.adobe.com/message/3665756#3665756" target="_blank" rel="noopener noreferrer">InDesign</a> also has digital watermarking capabilities.</span></p>
<p><img class="aligncenter wp-image-239841 size-full" src="http://wwwcdn.howdesign.com/wp-content/uploads/01-Digimarc-Embed.jpg" alt="" width="1005" height="628" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/01-Digimarc-Embed.jpg 1005w, http://wwwcdn.howdesign.com/wp-content/uploads/01-Digimarc-Embed-400x250.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/01-Digimarc-Embed-768x480.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/01-Digimarc-Embed-600x375.jpg 600w" sizes="(max-width: 1005px) 100vw, 1005px" /><br />
<img class="aligncenter wp-image-239842 size-full" src="http://wwwcdn.howdesign.com/wp-content/uploads/03-Digimarc-Personalize-2.jpg" alt="" width="1005" height="628" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/03-Digimarc-Personalize-2.jpg 1005w, http://wwwcdn.howdesign.com/wp-content/uploads/03-Digimarc-Personalize-2-400x250.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/03-Digimarc-Personalize-2-768x480.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/03-Digimarc-Personalize-2-600x375.jpg 600w" sizes="(max-width: 1005px) 100vw, 1005px" /><br />
<img class="aligncenter wp-image-239843 size-full" src="http://wwwcdn.howdesign.com/wp-content/uploads/04-Digimarc-Verify.jpg" alt="" width="1005" height="628" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/04-Digimarc-Verify.jpg 1005w, http://wwwcdn.howdesign.com/wp-content/uploads/04-Digimarc-Verify-400x250.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/04-Digimarc-Verify-768x480.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/04-Digimarc-Verify-600x375.jpg 600w" sizes="(max-width: 1005px) 100vw, 1005px" /><br />
<img class="wp-image-239844 size-full aligncenter" src="http://wwwcdn.howdesign.com/wp-content/uploads/05-Digimarc-Read.jpg" alt="" width="1005" height="628" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/05-Digimarc-Read.jpg 1005w, http://wwwcdn.howdesign.com/wp-content/uploads/05-Digimarc-Read-400x250.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/05-Digimarc-Read-768x480.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/05-Digimarc-Read-600x375.jpg 600w" sizes="(max-width: 1005px) 100vw, 1005px" /><br />
<img class="alignleft size-large wp-image-239845" src="http://wwwcdn.howdesign.com/wp-content/uploads/06-Digimarc-Read-Details-600x375.jpg" alt="" width="600" height="375" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/06-Digimarc-Read-Details-600x375.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/06-Digimarc-Read-Details-400x250.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/06-Digimarc-Read-Details-768x480.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/06-Digimarc-Read-Details.jpg 1005w" sizes="(max-width: 600px) 100vw, 600px" /><br />
<img class="size-large wp-image-239846" src="http://wwwcdn.howdesign.com/wp-content/uploads/07-Side-by-Side-600x375.jpg" alt="" width="600" height="375" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/07-Side-by-Side-600x375.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/07-Side-by-Side-400x250.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/07-Side-by-Side-768x480.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/07-Side-by-Side.jpg 1005w" sizes="(max-width: 600px) 100vw, 600px" /><br />
<small>Using Adobe Photoshop with Digimarc.</small>[/caption]</p>
<p><span style="font-size: medium;">Adobe’s <a href="https://helpx.adobe.com/photoshop/using/digimarc-copyright-protection.html" target="_blank" rel="noopener noreferrer">Photoshop</a> and <a href="https://helpx.adobe.com/lightroom/help/using-watermark-editor.html" target="_blank" rel="noopener noreferrer">Lightroom</a> both provide methods for rendering digital watermarks, including the use of <a href="https://helpx.adobe.com/photoshop/using/digimarc-copyright-protection.html" target="_blank" rel="noopener noreferrer">Digimarc copyright protection</a>. At the most basic level, you can overlay a graphic, typography, or a combination of the two in order to “stamp” an image.</span></p>
<p style="text-align: center;"><img class="aligncenter wp-image-239847 size-full" src="http://wwwcdn.howdesign.com/wp-content/uploads/Lightroom-no-watermark.jpg" alt="" width="1024" height="576" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/Lightroom-no-watermark.jpg 1024w, http://wwwcdn.howdesign.com/wp-content/uploads/Lightroom-no-watermark-400x225.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/Lightroom-no-watermark-768x432.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/Lightroom-no-watermark-600x338.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /><img class="aligncenter wp-image-239848 size-full" src="http://wwwcdn.howdesign.com/wp-content/uploads/Lightroom-watermark.jpg" alt="" width="1024" height="576" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/Lightroom-watermark.jpg 1024w, http://wwwcdn.howdesign.com/wp-content/uploads/Lightroom-watermark-400x225.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/Lightroom-watermark-768x432.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/Lightroom-watermark-600x338.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /><small>With Adobe Lightroom you can overlay text on top of images.</small></p>
<p><span style="font-size: medium;">Not only can you use Photoshop or other Adobe software for digital watermarking, but you can also use Apple’s Preview, Microsoft Word or PowerPoint, or even a mobile app such as <a href="https://itunes.apple.com/us/app/over-edit-photos-add-text-captions-to-pictures/id535811906?mt=8" target="_blank" rel="noopener noreferrer">Over</a>.</span></p>
<h2>Where and When Watermarks Matter</h2>
<p><span style="font-size: medium;"><a href="http://www.andrewnovialdi.com/design-showcase-by-andrew-novialdi.html" target="_blank" rel="noopener noreferrer">Andrew Novialdi</a>, graphic designer and lettering artist, has used digital watermarks over the years. He places them on his work and they’re visible in images on his digital, online portfolio with a logo always appearing in the bottom-right. “I used to put a watermark only on the lower right corner of every image. But they were so easy to be cropped,” said Novialdi.</span></p>
<p style="text-align: center;"><img class="aligncenter wp-image-239849 size-full" src="http://wwwcdn.howdesign.com/wp-content/uploads/novialdi-watercolor.jpg" alt="" width="1361" height="878" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/novialdi-watercolor.jpg 1361w, http://wwwcdn.howdesign.com/wp-content/uploads/novialdi-watercolor-400x258.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/novialdi-watercolor-768x495.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/novialdi-watercolor-600x387.jpg 600w" sizes="(max-width: 1361px) 100vw, 1361px" /><small>An example of Andrew Novialdi&#8217;s work with his logo and name in the lower right.</small></p>
<p><span style="font-size: medium;">While that logo has what he calls “standard placement” he’ll also incorporate a digital watermark as a visual overlay. “The watermark only appears on certain images… and the placement of it is adjusted to fit each image. The visibility of it is also adjusted case by case. The main idea is to keep it subtle, but place it overlapping other elements so that it would be tedious if someone wanted to clone stamp it out.”</span></p>
<p style="text-align: center;"><img class="aligncenter wp-image-239850 size-full" src="http://wwwcdn.howdesign.com/wp-content/uploads/novialdi-bach-sonatas.jpg" alt="" width="1600" height="958" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/novialdi-bach-sonatas.jpg 1600w, http://wwwcdn.howdesign.com/wp-content/uploads/novialdi-bach-sonatas-400x240.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/novialdi-bach-sonatas-768x460.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/novialdi-bach-sonatas-600x359.jpg 600w" sizes="(max-width: 1600px) 100vw, 1600px" /> <img class="wp-image-239851 size-full aligncenter" src="http://wwwcdn.howdesign.com/wp-content/uploads/novialdi-bach-sonatas-detail.jpg" alt="" width="806" height="523" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/novialdi-bach-sonatas-detail.jpg 806w, http://wwwcdn.howdesign.com/wp-content/uploads/novialdi-bach-sonatas-detail-400x260.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/novialdi-bach-sonatas-detail-768x498.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/novialdi-bach-sonatas-detail-600x389.jpg 600w" sizes="(max-width: 806px) 100vw, 806px" /><small>Andrew Novialdi&#8217;s work with a watermark overlay in the center, and his name and logo in the lower right. Bottom image enlarged for detail.</small></p>
<p><span style="font-size: medium;">Interested in having the digital watermark work with the image, not against it, Novialdi says, “…sometimes, I skewed the watermark to fit the perspective view of the image.” Novialdi does not put that overlapping digital watermark on every single image on his website, but just, what he calls, “the beauty shots.”</span></p>
<p style="text-align: center;"><img class="aligncenter wp-image-239853 size-full" src="http://wwwcdn.howdesign.com/wp-content/uploads/novialdi-didot.jpg" alt="" width="600" height="386" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/novialdi-didot.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/novialdi-didot-400x257.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" /> <img class="wp-image-239852 size-full aligncenter" src="http://wwwcdn.howdesign.com/wp-content/uploads/novialdi-didot-detail.jpg" alt="" width="600" height="288" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/novialdi-didot-detail.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/novialdi-didot-detail-400x192.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" /><small>A digital watermark overlay by Andrew Novialdi that matches the image perspective. Bottom image enlarged for detail.</small></p>
<p><span style="font-size: medium;">He does something else that goes beneath the surface. “In addition to the watermark, I also put a transparent shield overlaying every image. So a <i>Save As Image</i> would only grab the transparent.” Most recently, he disabled <i>Save As Image</i> preventing users from downloading anything at all. Taking things even further, he’s added copyright metadata as much as he can. But despite all of these steps, Novialdi has had the unfortunate experience of having his work taken and used, all without credit and without payment. He still finds the entire experience unfortunate, and believes that watermarking or not, if a person really wants to get something, they’ll do it no matter what.</span></p>
<h2>Digital Watermarking, Lessons Learned</h2>
<p><span style="font-size: medium;">If and when somebody steals your work for their own uses—with or without it containing a watermark—consider reaching out to the person who took it. That’s what Amanda and Alan Altman did. Amanda Altman, principal of <a href="http://www.a3-design.com/">A3 Design</a>, Inc. in New York, recounted the story, saying, “One time someone published one of Alan’s business cards on his Behance page as his card, but he did such a horrible job because the image of Alan’s card he used was directly off of our website (an older version) and the guy never even photoshopped Al’s name off of it! So, me just calling him out on it was enough for him to take it down.” Even with this happening to the wife and husband design team, Amanda is skeptical of digital watermarks. “I’m not sure I believe it is necessary… watermarking our design takes away from the equity of the design (in my opinion).”</span></p>
<p><span style="font-size: medium;">Another wife and husband team, <a href="http://annatype.com" target="_blank" rel="noopener noreferrer">Anne Jordan</a>, a graphic designer specializing in book covers, and <a href="http://mitchgoldstein.com" target="_blank" rel="noopener noreferrer">Mitch Goldstein</a>, assistant professor at <a href="https://cias.rit.edu/faculty-staff/255" target="_blank" rel="noopener noreferrer">RIT</a>, have also “never watermarked” any work. Like the Altmans, Jordan and Goldstein feel a watermark gets in the way. But what if a client asked for a digital watermark? Jordan and Goldstein said, “If a client felt very strongly about protecting design assets we have created but needed them to be distributed in a public way (perhaps to shareholders or a board of directors) we would happily watermark at their request.”</span></p>
<p><span style="font-size: medium;">When Jordan and Goldstein notice digital watermarks on work by another designer or studio, it doesn’t change their perception of them or their work. “It’s totally up to them and we don’t pass any judgment on the decision to watermark. It’s just not something that we feel we need to do with our own work.” But according to them, there is one audience that does feel strongly about these matters. “Some students get very worked up about having their work online and essentially out of their control, but we remind them that literally everybody else who has ever posted work online is in the same boat. We also suggest they go look at the work of designers they admire—then we ask them how much of that work is watermarked. The answer is very little. This helps to alleviate students’ fears.” Although Jordan and Goldstein don’t talk about digital watermarking in classes with their students, they do cover <a href="https://creativecommons.org/" target="_blank" rel="noopener noreferrer">Creative Commons</a>. “If students use an image created by someone else, they must credit the artist just as they would credit a quotation in a written paper. Plagiarism of visual work is never acceptable.”</span></p>
<h2>On the Mark, or Off the Mark?</h2>
<p><span style="font-size: medium;">Ultimately, whether or not you use digital watermarks is up to you. But if you do incorporate them, consider the following:</span></p>
<ul>
<li><span style="font-size: medium;">make sure the watermark does not interfere or get in the way of the image, don’t want to blemish the work</span></li>
<li><span style="font-size: medium;">with digital watermarks that are visible, consider testing variants on your website or your portfolio, posting images with watermarks and some without</span></li>
<li><span style="font-size: medium;">get feedback from others about the watermarks you use, and consider testing different layouts among your audience</span></li>
<li><span style="font-size: medium;">when you find one that works, use it consistently across all of your work</span></li>
<li><span style="font-size: medium;">if you’re worried about people downloading your images, especially hi-res versions, disable right-click throughout your website</span></li>
<li><span style="font-size: medium;">if you’re very concerned about theft, embed an invisible watermark on images with <a href="https://www.digimarc.com/about/technology/about-digital-watermarking" target="_blank" rel="noopener noreferrer">Digimarc</a> or other tools, and look at how to register a © symbol, for copyright, in the image itself and its filename</span></li>
<li><span style="font-size: medium;">continue to educate yourself by reading more about watermarking tools and also how the <a href="http://www.dmca.com/" target="_blank" rel="noopener noreferrer">DMCA</a>, Digital Millennium Copyright Act, can assist with protecting your content</span></li>
</ul>
<p><span style="font-size: medium;">Using and designing your own digital watermark can be a personal decision, or a corporate one. If you’re at an agency, studio, or in-house at a large company, you may <em>have</em> to use digital watermarking. In which case, follow your organization’s guidelines and brand standards. In some cases, you may have to get any and all images and their digital watermarks approved by your organization’s legal department before publishing the images online.</span></p>
<p><span style="font-size: medium;">For studios and agencies, freelancers and consultants—and especially students—what’s most important is that you get your work online with or without a digital watermark. <em>Not</em> sharing it, and not posting your work online could be the biggest mistake you make, according to Jordan and Goldstein. “We live in a public, shareable, searchable world, and trying to get around that is futile and sometimes can make it much more difficult to get work. If you’re not willing to post your work online, you will have a much harder time getting work.”</span></p>
<p><span style="font-size: medium;"><i>In addition to watermarks, how else can you protect your work online? Check out&nbsp;<a href="http://www.howdesign.com/design-career/on-the-job/protect-your-work-online/" target="_blank" rel="noopener noreferrer">“5 Easy Ways to Protect Your Work Online”</a>&nbsp;by&nbsp;<a href="http://www.howdesign.com/author/callie-budrick/" target="_blank" rel="noopener noreferrer">Callie Budrick</a>&nbsp;for some additional measures. And to learn even more, enroll in HOW Design University’s&nbsp;<a href="https://www.howdesignuniversity.com/courses/intellectual-property-rights-for-designers" target="_blank" rel="noopener noreferrer">Intellectual Property Rights for Designers</a>&nbsp;course today.</i></span></p>
<p><i>The Adobe Photoshop and Adobe Lightroom images are courtesy of <a href="http://www.adobe.com/" target="_blank" rel="noopener noreferrer">Adobe</a>, and are used here with permission.</i></p>
<p>&nbsp;</p>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.6";
                    var wp_product_version = "wpp-5.3.6";
                    var wp_blog_version = "4.7.4";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.6","anonymous_profile_id":"wp-ba1569d881308bcaf95083747938fa8b","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55d1eec37e2152db "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <!-- AddThis Sharing Buttons below -->		<div class="sharethis">
<span class='st_facebook' data-st_title='How to Protect Your Work with Digital Watermarks' data-st_url='http://www.howdesign.com/design-business/design-news/how-to-protect-your-work-with-digital-watermarks/'></span><span class='st_twitter' data-st_title='How to Protect Your Work with Digital Watermarks' data-st_url='http://www.howdesign.com/design-business/design-news/how-to-protect-your-work-with-digital-watermarks/'></span><span class='st_linkedin' data-st_title='How to Protect Your Work with Digital Watermarks' data-st_url='http://www.howdesign.com/design-business/design-news/how-to-protect-your-work-with-digital-watermarks/'></span><span class='st_email' data-st_title='How to Protect Your Work with Digital Watermarks' data-st_url='http://www.howdesign.com/design-business/design-news/how-to-protect-your-work-with-digital-watermarks/'></span><span class='st_sharethis' data-st_title='How to Protect Your Work with Digital Watermarks' data-st_url='http://www.howdesign.com/design-business/design-news/how-to-protect-your-work-with-digital-watermarks/'></span><span class='st_plusone' data-st_title='How to Protect Your Work with Digital Watermarks' data-st_url='http://www.howdesign.com/design-business/design-news/how-to-protect-your-work-with-digital-watermarks/'></span><span class='st_pinterest' data-st_title='How to Protect Your Work with Digital Watermarks' data-st_url='http://www.howdesign.com/design-business/design-news/how-to-protect-your-work-with-digital-watermarks/'></span>
</div><!-- sharethis -->
	</div><!-- .entry-content -->

	<footer class="entry-meta">


<!-- Get the Categories -->
CATEGORIES<br /> <a href="http://www.howdesign.com/design-career/" rel="category tag">Design Careers: Industry Advice &amp; Job Search Tips</a>, <a href="http://www.howdesign.com/design-business/design-news/" rel="category tag">Design News</a>, <a href="http://www.howdesign.com/design-career/resume-portfolio/" rel="category tag">Design Resume Skills &amp; Portfolio Tips</a>, <a href="http://www.howdesign.com/featured-interactive/" rel="category tag">Featured Interactive</a>, <a href="http://www.howdesign.com/design-career/on-the-job/" rel="category tag">On the Job: Advice &amp; Tips for Designers</a>
<!-- Get the tags -->
<div class="tag-meta"><p>TAGS<br /> <a href="http://www.howdesign.com/tag/adobe-creative-cloud/" rel="tag">Adobe Creative Cloud</a>, <a href="http://www.howdesign.com/tag/adobe-creative-suite/" rel="tag">Adobe Creative Suite</a>, <a href="http://www.howdesign.com/tag/adobe-lightroom/" rel="tag">Adobe Lightroom</a>, <a href="http://www.howdesign.com/tag/adobe-photoshop/" rel="tag">Adobe Photoshop</a>, <a href="http://www.howdesign.com/tag/apple-app-store/" rel="tag">apple app store</a>, <a href="http://www.howdesign.com/tag/copyright/" rel="tag">copyright</a>, <a href="http://www.howdesign.com/tag/copyright-for-designers/" rel="tag">copyright for designers</a>, <a href="http://www.howdesign.com/tag/copyrights/" rel="tag">copyrights</a>, <a href="http://www.howdesign.com/tag/creative-commons/" rel="tag">creative commons</a>, <a href="http://www.howdesign.com/tag/designer-promotion/" rel="tag">designer promotion</a>, <a href="http://www.howdesign.com/tag/digital-media/" rel="tag">digital media</a>, <a href="http://www.howdesign.com/tag/digital-watermark/" rel="tag">digital watermark</a>, <a href="http://www.howdesign.com/tag/intellectual-property/" rel="tag">intellectual property</a>, <a href="http://www.howdesign.com/tag/intellectual-property-rights/" rel="tag">intellectual property rights</a>, <a href="http://www.howdesign.com/tag/lightroom/" rel="tag">Lightroom</a>, <a href="http://www.howdesign.com/tag/lightroom-6/" rel="tag">Lightroom 6</a>, <a href="http://www.howdesign.com/tag/lightroom-cc/" rel="tag">Lightroom CC</a>, <a href="http://www.howdesign.com/tag/paper/" rel="tag">Paper</a>, <a href="http://www.howdesign.com/tag/photoshop-extensions/" rel="tag">photoshop extensions</a>, <a href="http://www.howdesign.com/tag/photoshop-tips/" rel="tag">photoshop tips</a>, <a href="http://www.howdesign.com/tag/promotion-and-marketing/" rel="tag">promotion and marketing</a>, <a href="http://www.howdesign.com/tag/protect/" rel="tag">protect</a>, <a href="http://www.howdesign.com/tag/protect-ip/" rel="tag">protect ip</a>, <a href="http://www.howdesign.com/tag/protecting-online-work/" rel="tag">protecting online work</a>, <a href="http://www.howdesign.com/tag/protecting-your-work/" rel="tag">protecting your work</a>, <a href="http://www.howdesign.com/tag/self-promotion-2/" rel="tag">self-promotion</a>, <a href="http://www.howdesign.com/tag/tips-for-photoshop/" rel="tag">tips for photoshop</a>, <a href="http://www.howdesign.com/tag/watermark/" rel="tag">watermark</a>, <a href="http://www.howdesign.com/tag/website-design/" rel="tag">website design</a></p></div>
<!-- Related Posts -->
<div class="tag-meta">RELATED POSTS<br /><a href="http://www.howdesign.com/web-design-resources-technology/adobe-v-ray-chaos-group-3d-project-felix-design/" rel="bookmark" title="Permanent Link to Adobe&#8217;s Project Felix Poised to Make Oscar-Winning 3D Design Technology User-Friendly">Adobe&#8217;s Project Felix Poised to Make Oscar-Winning 3D Design Technology User-Friendly</a><br /><a href="http://www.howdesign.com/design-creativity/creativity-empowerment-illustration/" rel="bookmark" title="Permanent Link to Creativity &#038; Empowerment Through Illustration">Creativity &#038; Empowerment Through Illustration</a><br /><a href="http://www.howdesign.com/web-design-resources-technology/adobe-creative-cloud-software-releases/" rel="bookmark" title="Permanent Link to Adobe Takes the Cloud to the Max in Its 2015 Software Releases">Adobe Takes the Cloud to the Max in Its 2015 Software Releases</a><br /><a href="http://www.howdesign.com/design-business/design-news/3d-printing-process-photoshop-cc/" rel="bookmark" title="Permanent Link to The Future of 3D Printing + Photoshop CC">The Future of 3D Printing + Photoshop CC</a><br /><a href="http://www.howdesign.com/web-design-resources-technology/adobe-creative-cloud-update-2014/" rel="bookmark" title="Permanent Link to Adobe Creative Cloud Update + New Design Tools">Adobe Creative Cloud Update + New Design Tools</a><br /></div>

	

				<div class="author-info">
			<div class="author-avatar">
				<img alt='' src='http://1.gravatar.com/avatar/d7f66369270651101954a1ec7c43c2f7?s=68&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/d7f66369270651101954a1ec7c43c2f7?s=136&amp;d=blank&amp;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' />			</div><!-- #author-avatar -->
			<div class="author-description">
				<h2>About Jason Tselentis</h2>
				<a href="http://morsa.com" target="_blank">Jason Tselentis</a> is a designer, writer, and educator. As Associate Professor at Winthrop University, he teaches visual communication design, brand strategy and development, web design, and typography. His writings about design and visual culture have appeared in <i>Arcade</i>, <i>Eye</i>, <i>mental_floss</i>, <i>Open Manifesto</i>, <i>HOW</i>, and <i>Print</i>. He is a <i>Print</i> contributing editor. Mr. Tselentis also has four books to his credit on design and typography principles, and design history.				<div class="author-link">
					<a href="http://www.howdesign.com/author/jason-tselentis/" rel="author">
						View all posts by Jason Tselentis <span class="meta-nav">&rarr;</span>					</a>
				</div><!-- author-link	-->
			</div><!-- author-description -->
		</div><!-- author-info -->

		

	</footer><!-- .entry-meta -->
</article><!-- #post-239835 -->
				
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/design-business/design-news/how-to-protect-your-work-with-digital-watermarks/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.howdesign.com/login/?redirect_to=http%3A%2F%2Fwww.howdesign.com%2Fdesign-business%2Fdesign-news%2Fhow-to-protect-your-work-with-digital-watermarks%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="sidebar">
		<div id="secondary" class="" role="complementary">
            
			<div class="content-block">
			<div style="float: none; width: 300px; margin: 0 auto;"><script type="text/javascript">OX_656ae74ac9.showAdUnit('469495');</script></div> 
			</div>

			<div class="content-block">
			<aside id="text-26" class="widget widget_text"><h3 class="widget-title">Featured Design Workshop</h3>			<div class="textwidget"><div id="shop-how">
<a href=" https://www.howdesignuniversity.com/courses/focus-your-creative-business?source=hw-widget" title=" Focus Your Creative Business: The Key to Earning More
" target="_blank"><img src=" http://www.howdesign.com/wp-content/uploads/workshop.jpg " width="150" alt= Focus Your Creative Business: The Key to Earning More
 " border="0" /></a>
<div class="buynow-box" style="margin: 0 10px 20px 0;"><a href=" https://www.howdesignuniversity.com/courses/focus-your-creative-business?source=hw-widget " title=" Focus Your Creative Business: The Key to Earning More
 " target="_blank">Register</a></div>
<h2><a href=" https://www.howdesignuniversity.com/courses/focus-your-creative-business?source=hw-widget " title=“ Focus Your Creative Business: The Key to Earning More
 " target="_blank"> Focus Your Creative Business: The Key to Earning More
</a></h2><p>When: Aug. 1–8</p>
<p>Price: $49.99</p><br />
<p> Want to earn more money and more clients as a freelancer? Then this workshop is for you.</p>
<br>
<a href="https://www.howdesignuniversity.com/catalog" target="_blank" title="Register for design courses and workshops">See More Courses & Workshops</a>
</div>
</div>
		</aside> 
			</div>

			<div class="content-block">
			<div style="float: none; width: 300px; margin: 0 auto;"><script type="text/javascript">OX_656ae74ac9.showAdUnit('469496');</script></div> 
			</div>

			<div class="content-block">
			<aside id="text-4" class="widget widget_text"><h3 class="widget-title">New from MyDesignShop</h3>			<div class="textwidget"><div class="magento-product"> <ul class="magento-items-grid">
			<li class="magento-item">
				<div class="magento-item-data">
						<a href="http://MyDesignShop.com/masters-of-design?utm_source=howdesign.com&utm_medium=referral&utm_campaign=magentoplugin" target="_blank"><img src="http://fw.cdn.iwp.com/image-server/175x175/media/catalog/product/m/d/mds_mastersofdesign-500.jpg" alt="" /></a>
					<span class="magento-price-box">
							<span class="magento-price sale">$77.48</span>
					</span>
					<div class="buynow-box">
					  <span class="buynow-magento-product"><a href="http://MyDesignShop.com/masters-of-design?utm_source=howdesign.com&utm_medium=referral&utm_campaign=magentoplugin" target="_blank">Buy Now!</a></span>
					</div>
				</div>
				<div>
				  <h2><a href="http://MyDesignShop.com/masters-of-design?utm_source=howdesign.com&utm_medium=referral&utm_campaign=magentoplugin" target="_blank">Masters of Design</a></h2>
				  <p>5 video presentations for one great price – a MyDesignShop exclusive!</p>
				</div>
			</li>
				</ul>
			</div>
			<style>
			.magento-items-grid {
				margin:0;
				padding:0;
				clear: both;
			}
			.magento-items-grid li{
				list-style:none;
				clear: both;
			}
			.magento-price-box {
				display: block;
			}
			.magento-item {
				text-align: center;
			}
			.magento-price.strikethrough{
					text-decoration: line-through;
			}
			.magento-item-data img {
				max-width:100%;
				max-height:none;
			}
			</style></div>
		</aside> 
			</div>

			<div class="content-block">
			<aside id="text-8" class="widget widget_text"><h3 class="widget-title">Current Issue</h3>			<div class="textwidget"><div style="float: none; width: 300px; margin: 0 auto;">

<div id="shop-how">
<a title="HOW Magazine: Summer 2017" href="http://www.mydesignshop.com/how-magazine-summer-2017-the-creativity-issue"><img title="HOW Magazine: Summer 2017" alt="HOW Magazine: Summer 2017" src="http://wwwcdn.howdesign.com/wp-content/uploads/EPHWSM17-1.jpg" width="113" height="145" style="max-height: none;" /></a>
<div class="buynow-box"><a href="https://ssl.palmcoastd.com/0768R/apps/COMBO_MULTIAUTO?ikey=C**W12" target="_blank">SUBSCRIBE</a></div>
<h4>HOW's Summer 2017 Creativity Issue is here! </h4><br /><h2><a title="HOW Summer Issue" href=http://www.howdesign.com/how-magazine/how-magazine-summer-2017?utm_source=howdesign.com&amp;utm_medium=referral&amp;utm_campaign=hw-jfa-hm-170212%22>Table of Contents</a></h2>

<li>Meet Olly Moss</li>
<li>Explore Mindbending Optical Illusions</li>
<li>Discover Top Logo Design Trends</li>
<li>Try 10 Dynamic Design Exercises</li>
</ul>

</div>
<div class="more-link"><a href="http://www.mydesignshop.com/how-magazine-fall-2015?lid=HWHM" target="_blank">HOW Magazine Back Issues</a></div>

</div></div>
		</aside> 
			</div>

			<div class="content-block">
			<div style="float: none; width: 300px; margin: 0 auto;"><script type="text/javascript">OX_656ae74ac9.showAdUnit('496864');</script></div> 
			</div>
		
		</div><!-- #secondary --></div>
	</div><!-- main wrapper -->
	
		
	<div id="sponsored-links">
		<div class="google-ads">
<h3 class="widget-title">Advertisement</h3>      <script type="text/javascript">OX_656ae74ac9.showAdUnit('537969320');</script></div>
		<div class="featured-ads">
<div class="content-block-heading">Sponsored Content</div><script type="text/javascript">OX_656ae74ac9.showAdUnit('538500855');</script></div>		
		<div class="sponsored-ads">
<h3 class="widget-title">Advertisement</h3>      <script type="text/javascript">OX_656ae74ac9.showAdUnit('538500856');</script></div>	</div>

	<div class="pi-products-container">
					</div>

	<footer id="colophon" role="contentinfo">
			<aside id="text-27" class="widget widget_text">			<div class="textwidget"><div class="footer-logo">
<div class="footer-print-digital">
<h3>SUBSCRIBE TO HOW MAGAZINE</h3>
<div class="footer-left" style="border: 0 none; min-height: 163px;">
<a href="https://ssl.palmcoastd.com/0768R/apps/COMBO_MULTIAUTO?ikey=C**W13" target="_blank"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/mw-how-cover.jpg"  alt="HOW Magazine Print Edition" title="HOW Magazine Print Edition" target="_blank" /><br>
Print Edition</a>
</div>

<div class="footer-right">
<a href="http://www.howdesign.com/design-magazine/" target="_blank"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/how-ipad.png"  alt="HOW Magazine - iPad Edition" title="HOW Magazine - iPad Edition" /><br>
Digital Editions</a>
</div>
</div>

<div class="footer-print">
<div class="footer-left">
<h3>HOW MAGAZINE</h3>
<ul>
<li><a href="http://www.howdesign.com/current-issue">Recent Issues</a></li>
 <li><a href="http://www.howdesign.com/design-magazine/">Subscribe</a></li>
<li><a href="https://ssl.palmcoastd.com/0768R/apps/GFTOPTION1LANDING?iKey=I**HG1" target="_blank">Gift Subscription</a></li>
<li> <a href="http://www.mydesignshop.com/how-backissues?lid=howhm" target="_blank">Back Issues</a></li>
<li><a href="http://www.mydesignshop.com/?lid=howhm" target="_blank">Shop HOW</a></li>
</ul>

<h3>COMPETITIONS</h3>
<ul>
<li><a href="http://www.howdesign.com/design-competitions/logo-design-awards/">Logo</a></li>
<li><a href="http://www.howdesign.com/design-competitions/international-design-awards/">International</a></li>
<li><a href="http://www.howdesign.com/design-competitions/in-howse-design-awards/">In-House</a></li>
<li><a href="http://www.howdesign.com/design-competitions/promotion-design-awards/">Promotion & Marketing</a></li>
<li><a href="http://www.howdesign.com/design-competitions/poster-design-awards/">Poster</a></li>
<li><a href="http://www.howdesign.com/design-competitions/design-award-galleries/">Winner Galleries</a></li>
</ul>
</div>
</div>

<div class="footer-print" style="margin: 0; border: 0 none;">
<div class="footer-left">
<h3>EVENTS</h3>
<ul>
<li><a href="http://www.howdesignlive.com/" target="_blank">HOW Design Live</a></li>
<li><a href="http://creativefreelancerconference.com/" target="_blank">Creative Freelancers Business</a></li>
<li><a href="http://inhowseconference.com/" target="_blank">In-House Management</a></li><li><a href="http://www.eiseverywhere.com/ehome/index.php?eventid=74927&amp;tabid=150694" target="_blank">HOW Leadership</a></li>
<li><a href="http://thepackagedesignconference.com/" target="_blank">Dieline Package Design</a></li>
<li><a href="http://www.howinteractiveconference.com/" target="_blank">HOW Interactive</a></li>

</ul>

<h3>DESIGN JOBS</h3>
<ul>
<li><a href="http://www.howdesign.com/design-jobs/" target="_blank">Browse Jobs</a></li>
<li> <a href="https://partnerjobs.coroflot.com/post-a-job-form?origin_id=12" target="_blank">Post a Job</a> </li>
 </ul>

</div>
</div>

</div>

<div class="footer-links">
<div class="spaced-links">
<a href="http://www.howdesign.com/about-how/">About Us</a>
<a href="http://www.howdesign.com/advertise/">Advertise</a>
<a href="http://www.mydesignshop.com/affiliate_program"  target="_blank">Affiliate Program</a>
<a href="http://www.howdesign.com/contact-us/">Contact Us</a>
<a href="http://www.howdesign.com/faqs">FAQs</a>
<a href="http://www.howdesign.com/get-into-how-magazine">Get Into HOW Magazine</a>
<a href="http://www.howdesign.com/how-board-of-advisors">Board of Advisors</a>
</div>
<p><!--begin copyright blurb-->
  Copyright&copy;  <script>document.write(new Date().getFullYear());</script> <a href="http://www.fwmedia.com/" target="_blank" name="F+W Publications"> F+W</a> All rights reserved | <a href="http://www.fwmedia.com/privacy">Privacy</a></p>
</div>
</div>
		</aside>	</footer><!-- #colophon -->

</div><!-- page -->
</div><!-- site wrapper -->
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.howdesign.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/www.howdesign.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.10'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.10'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.2.10'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.2.10'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.2.10'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/themes/hd-twentytwelve/js/top-navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/themes/hd-twentytwelve/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TJ6THQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!--wp_footer--><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7c6878bca9","applicationID":"43155547","transactionName":"YwFSYBBQXhdVUkRYWlpLcVcWWF8KG0JZX1JYAQ==","queueTime":0,"applicationTime":742,"atts":"T0ZRFlhKTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>