<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.howdesign.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.howdesign.com/wp-content/themes/hd-twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v3.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Constantine Konovalov, Accidental Mapmaker - HOW Design</title>
<meta name="description" content="Russian designer and animator Constantine Konovalov found the Paris Metro map design wanting, so he decided to improve it."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.howdesign.com/design-creativity/constantine-konovalov-accidental-mapmaker-paris-metro-map-design/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Constantine Konovalov, Accidental Mapmaker - HOW Design" />
<meta property="og:description" content="Russian designer and animator Constantine Konovalov found the Paris Metro map design wanting, so he decided to improve it." />
<meta property="og:url" content="http://www.howdesign.com/design-creativity/constantine-konovalov-accidental-mapmaker-paris-metro-map-design/" />
<meta property="og:site_name" content="HOW Design" />
<meta property="article:section" content="Design Inspiration: Creative Ideas for Designers" />
<meta property="article:published_time" content="2017-02-07T19:24:15+00:00" />
<meta property="og:image" content="http://www.howdesign.com/wp-content/uploads/paris-metro-map-3D-Illustration.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="345" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Russian designer and animator Constantine Konovalov found the Paris Metro map design wanting, so he decided to improve it." />
<meta name="twitter:title" content="Constantine Konovalov, Accidental Mapmaker - HOW Design" />
<meta name="twitter:site" content="@howbrand" />
<meta name="twitter:image" content="http://www.howdesign.com/wp-content/uploads/paris-metro-map-3D-Illustration.png" />
<meta name="twitter:creator" content="@howbrand" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="HOW Design &raquo; Feed" href="http://www.howdesign.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HOW Design &raquo; Comments Feed" href="http://www.howdesign.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HOW Design &raquo; Constantine Konovalov, Accidental Mapmaker Comments Feed" href="http://www.howdesign.com/design-creativity/constantine-konovalov-accidental-mapmaker-paris-metro-map-design/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.howdesign.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://www.howdesign.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.howdesign.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fw_pi_styles-css'  href='http://www.howdesign.com/wp-content/plugins/fw-predictiveintelligence/includes/styles.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://www.howdesign.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.1.50' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://www.howdesign.com/wp-content/themes/hd-twentytwelve/style.css?ver=4.5.6' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://www.howdesign.com/wp-content/themes/hd-twentytwelve/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-form-css'  href='http://www.howdesign.com/wp-content/plugins/fw-exacttarget-forms/css/frontend.form.css?ver=0.1.0' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.howdesign.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://www.howdesign.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/fw-predictiveintelligence/includes/insert-products.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.howdesign.com\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.howdesign.com","wp_site_url":"http:\/\/www.howdesign.com","wp_root_url":"http:\/\/www.howdesign.com","wp_plugins_url":"http:\/\/www.howdesign.com\/wp-content\/plugins","wp_content_url":"http:\/\/www.howdesign.com\/wp-content","wp_includes_url":"http:\/\/www.howdesign.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.50'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/fw-exacttarget-forms/js/et_onsubmit.js?ver=4.5.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=etCaptchaInit&#038;render=explicit&#038;ver=4.5.6'></script>
<link rel='https://api.w.org/' href='http://www.howdesign.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.howdesign.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.howdesign.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.6" />
<link rel='shortlink' href='http://www.howdesign.com/?p=235417' />
<link rel="alternate" type="application/json+oembed" href="http://www.howdesign.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.howdesign.com%2Fdesign-creativity%2Fconstantine-konovalov-accidental-mapmaker-paris-metro-map-design%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.howdesign.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.howdesign.com%2Fdesign-creativity%2Fconstantine-konovalov-accidental-mapmaker-paris-metro-map-design%2F&#038;format=xml" />
<!-- OpenX header script -->
                   <script type="text/javascript" src="http://fwmedia-d.openx.net/w/1.0/jstag"></script>
                   <script type="text/javascript">
                     var OX_656ae74ac9 = OX();
                     OX_656ae74ac9.addVariable("kw", "cat4,cat45,post235417")
                     OX_656ae74ac9.addPage("537066416");
                     OX_656ae74ac9.fetchAds();
                   </script>
                   <!-- end generated tag --><!-- Category Reference
Category 4 = Design Inspiration: Creative Ideas for Designers
Category 45 = Featured
-->
<!-- <meta name="NextGEN" version="2.1.50" /> -->

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["design-creativity","featured"],"pagePostAuthor":"Scott Kirkwood"});
</script><link rel="stylesheet" type="text/css" href="/wp-content/themes/hd-twentytwelve/menu.css">
<link rel='stylesheet' id='addthis_output-css'  href='http://www.howdesign.com/wp-content/plugins/addthis/css/output.css?ver=4.5.6' type='text/css' media='all' />
</head>

<body class="single single-post postid-235417 single-format-standard full-width custom-font-enabled">

<div id="site-wrapper">

	<!-- Community Nav -->
	<div class="com-toggle"><h3 class="menu-toggle toggleMenu">HOW + PRINT Community Sites</h3>
        <div class="menu-community-nav-container"><ul id="nav-menu" class="nav"><li id="menu-item-139199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-139199"><a href="http://www.howdesign.com/">HOW</a></li>
<li id="menu-item-139200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139200"><a href="http://www.printmag.com/">PRINT</a></li>
<li id="menu-item-139201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139201"><a href="http://www.mydesignshop.com/">MYDESIGNSHOP</a></li>
<li id="menu-item-139202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139202"><a href="http://www.howdesignuniversity.com/">HOW DESIGN UNIVERSITY</a></li>
<li id="menu-item-139203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139203"><a href="http://www.howdesign.com/design-events/">HOW DESIGN EVENTS</a></li>
</ul></div>        </div>


	<header id="masthead" class="site-header" role="banner">

								<span id="site-title">HOW Design</span>
				

	<div class="header-image"><a href="/"><img src="/wp-content/uploads/header-logo.png" alt="" /></a></div>

	<div class="header-ad" style="margin: 16px 0 0 25px; float: left;">
    <script type="text/javascript">
	OX_656ae74ac9.showAdUnit('536882061');
    </script>
     </div>


	<div id="user-links">
		<div class="container">

		<div class="social">
			<a href="http://www.facebook.com/HOWmagazine" target="_blank"><img src="/wp-content/uploads/social-facebook.png" alt="facebook" /></a>
			<a href="http://twitter.com/#!/howbrand" target="_blank"><img src="/wp-content/uploads/social-twitter.png" alt="twitter" /></a>
			<a href="https://plus.google.com/b/110772695085494928573/110772695085494928573" target="_blank"><img src="/wp-content/uploads/social-gplus.png" alt="google plus" /></a>
			<a href="http://pinterest.com/howbrand/" target="_blank"><img src="/wp-content/uploads/social-pinterest.png" alt="pinterest" /></a>
			<a href="http://www.linkedin.com/groups?gid=4318790&trk=hb_side_g" target="_blank"><img src="/wp-content/uploads/icon-linkedin.png" alt="linked" /></a>
			<a target="_blank" href="http://www.youtube.com/HOWmagazine"><img src="/wp-content/uploads/social-youtube.png" alt="youtube" /></a>
			<a href="https://www.instagram.com/howbrand/" target="_blank"><img src="/wp-content/uploads/InstagramIcon-compressed.png" alt="rss" /></a>
			<a href="https://www.google.com/producer/editions/CAowxc4p/how_design" target="_blank"><img src="/wp-content/uploads/google-currents1.png" alt="google-currents" /></a>
		</div>
			<div class="login">
		 	 
 
                           <div class="acct-signedout"> 
                           <a href="http://www.howdesign.com/login/?action=register">Register</a><a style="margin: 0 0 0 15px;" href="http://www.howdesign.com/login">Log In</a>
                           </div>                           
                            
			</div>	

			<form method="get" id="searchform" action="http://www.howdesign.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search"/>
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="" />
	</form>
		</div>
	</div>

	</header><!-- #masthead -->

<div id="page" class="hfeed site">
	
	<!-- Navigation -->
	<div class="main-menu">
	<h3 class="menu-toggle toggleMenu">Navigate</h3>
        <div class="menu-primary-container"><ul id="nav-menu" class="nav"><li id="menu-item-139210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139210"><a href="http://www.howdesign.com/design-business/design-news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-225855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225855"><a href="http://www.howdesign.com/how-design-live-podcast/">HOW Podcast Series</a></li>
	<li id="menu-item-46581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46581"><a href="http://www.howdesign.com/design-creativity/projects-profiles/">Design Projects</a></li>
	<li id="menu-item-10529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10529"><a href="http://www.howdesign.com/design-creativity/">Design + Creativity</a></li>
	<li id="menu-item-13987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13987"><a href="http://www.howdesign.com/design-creativity/designer-spotlight/">Designer Spotlight</a></li>
	<li id="menu-item-46591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46591"><a title="Designing for Social Change" href="http://www.howdesign.com/design-creativity/design-change/">Designing Change</a></li>
	<li id="menu-item-46601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46601"><a href="http://www.howdesign.com/design-creativity/fonts-typography/">Typography + Fonts</a></li>
	<li id="menu-item-46621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46621"><a href="http://www.howdesign.com/design-creativity/photography/">Photography</a></li>
	<li id="menu-item-46611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46611"><a title="Web &#038; Graphic Design Illustration" href="http://www.howdesign.com/design-creativity/illustration-work/">Illustration</a></li>
	<li id="menu-item-139286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139286"><a title="Design Resources &#038; Online Design Education" href="http://www.howdesign.com/resources-education/">Design Resources</a></li>
	<li id="menu-item-13994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13994"><a title="Design Inspiration: Ideas for Designers" href="http://www.howdesign.com/design-creativity/design-inspiration/">Design Inspiration</a></li>
	<li id="menu-item-139211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139211"><a href="http://www.howdesign.com/conference-news/graphic-design-events-exhibits/">Design Events &#038; Exhibits</a></li>
	<li id="menu-item-139287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139287"><a href="http://www.howdesign.com/conference-news/">Conference News</a></li>
</ul>
</li>
<li id="menu-item-139289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139289"><a href="http://www.howdesign.com/design-firm/">DESIGN BUSINESS</a>
<ul class="sub-menu">
	<li id="menu-item-46631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46631"><a href="http://www.howdesign.com/design-firm/design-firm-owners/">Design Firm Owners</a></li>
	<li id="menu-item-139290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139290"><a href="http://www.howdesign.com/design-firm/design-firms-to-watch/">Firms To Watch</a></li>
	<li id="menu-item-139291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139291"><a title="Design Business Clients: Communication &#038; Management" href="http://www.howdesign.com/design-business/clients/">Client Relations</a></li>
	<li id="menu-item-139292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139292"><a title="Design Business &#038; The Industry of Design" href="http://www.howdesign.com/design-business/">Business Essentials</a></li>
	<li id="menu-item-139293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139293"><a title="Creative Workspaces: An Inside Look at Unique Design Studios" href="http://www.howdesign.com/design-creativity/creative-workspaces/">Creative Workspaces</a></li>
</ul>
</li>
<li id="menu-item-139294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139294"><a title="HOW Interactive: Web Design &#038; Interactive Web Design Tips" href="http://www.howdesign.com/web-design-resources-technology/">INTERACTIVE</a>
<ul class="sub-menu">
	<li id="menu-item-139295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139295"><a href="http://www.howdesign.com/web-design-resources-technology/interactive-design-firms/">Interactive Design Firms</a></li>
	<li id="menu-item-139296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139296"><a title="Best Design Websites &#038; Great Sites for Designers" href="http://www.howdesign.com/design-creativity/top-10-sites-for-designers/">Top 10 Websites for Designers</a></li>
	<li id="menu-item-139297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139297"><a href="http://www.howdesign.com/web-design-resources-technology/interactive-tools-and-software/">Interactive Tools &#038; Software</a></li>
	<li id="menu-item-139298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139298"><a href="http://www.howdesign.com/web-design-resources-technology/mobile-app-and-tablet-design/">Mobile, App &#038; Tablet Design</a></li>
	<li id="menu-item-139299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139299"><a href="http://www.howdesign.com/web-design-resources-technology/ux-and-ui-design/">UX and UI Design</a></li>
	<li id="menu-item-139301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139301"><a href="http://www.howdesign.com/web-design-resources-technology/website-and-responsive-design/">Website &#038; Responsive Design</a></li>
</ul>
</li>
<li id="menu-item-223096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-223096"><a href="http://www.howdesign.com/design-jobs/">DESIGN CAREER</a>
<ul class="sub-menu">
	<li id="menu-item-13962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13962"><a title="Graphic &#038; Web Design Career Advice" href="http://www.howdesign.com/design-career/">Career &#038; Salary</a></li>
	<li id="menu-item-13999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13999"><a href="http://www.howdesign.com/design-business/self-promotion/">Marketing &#038; Self Promotion</a></li>
	<li id="menu-item-14007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14007"><a href="http://www.howdesign.com/design-career/resume-portfolio/">Résumé &#038; Portfolio</a></li>
	<li id="menu-item-139302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139302"><a title="In-House Designer Blog" href="http://www.howdesign.com/in-house-designer-blog/">In-House Design</a>
	<ul class="sub-menu">
		<li id="menu-item-139303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139303"><a href="http://www.howdesign.com/in-house-designer-blog/in-house-design-groups/">In-House Design Groups</a></li>
		<li id="menu-item-139304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139304"><a title="In-House Design: Careers &#038; Advice" href="http://www.howdesign.com/in-house-designer-blog/in-house/">In-House Issues</a></li>
		<li id="menu-item-139306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139306"><a href="http://www.howdesign.com/in-house-designer-blog/project-management-tools/">Project Management Tools &#038; Software</a></li>
		<li id="menu-item-139305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139305"><a href="http://www.howdesign.com/in-house-designer-blog/in-house-managers/">In-House Managers</a></li>
	</ul>
</li>
	<li id="menu-item-139307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139307"><a title="Creative Freelancer Blog: Design, Writing, Photography &#038; Business Tips" href="http://www.howdesign.com/creative-freelancer-blog/">Freelance Design</a>
	<ul class="sub-menu">
		<li id="menu-item-139309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139309"><a href="http://www.howdesign.com/creative-freelancer-blog/getting-started-in-freelance-design/">Getting Started in Freelance Design</a></li>
		<li id="menu-item-139308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139308"><a title="Freelance Design Work &#038; How to Freelance" href="http://www.howdesign.com/creative-freelancer-blog/freelancing/">Growing Your Freelance Business</a></li>
		<li id="menu-item-139310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139310"><a href="http://www.howdesign.com/creative-freelancer-blog/pricing-your-freelance-work/">Pricing Your Freelance Work</a></li>
		<li id="menu-item-139311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139311"><a href="http://www.howdesign.com/creative-freelancer-blog/design-entrepreneurs/">Be a Design Entrepreneur: How to Start a Graphic Design Business</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-16426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16426"><a title="Online Graphic &#038; Web Design Courses &#038; Classes" href="http://www.howdesignuniversity.com">ONLINE LEARNING</a>
<ul class="sub-menu">
	<li id="menu-item-121841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121841"><a title="Online Graphic &#038; Web Design Courses &#038; Classes" href="http://www.howdesignuniversity.com">Online Courses</a></li>
	<li id="menu-item-96871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96871"><a title="Design Workshops for Graphic &#038; Web Design" href="http://www.howdesign.com/design-workshops/">Design Workshops</a></li>
	<li id="menu-item-211275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211275"><a href="/how-design-live-podcast">HOW Design Live Podcasts</a></li>
	<li id="menu-item-121842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121842"><a title="Design TV: Design Tutorials On Demand" href="http://howdesignuniversity.com">Design Videos</a></li>
</ul>
</li>
<li id="menu-item-96881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-96881"><a title="Mark Your Calendar: Design Conferences" href="http://www.howdesign.com/design-events/">HOW EVENTS</a>
<ul class="sub-menu">
	<li id="menu-item-96911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-96911"><a target="_blank" href="http://www.howdesignlive.com">HOW Design Live</a>
	<ul class="sub-menu">
		<li id="menu-item-96951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96951"><a title="Creative Freelancer Conf." target="_blank" href="http://creativefreelancerconference.com">Creative Entrepreneur</a></li>
		<li id="menu-item-96931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96931"><a title="InHOWse Managers Conf." target="_blank" href="http://inhowseconference.com">In-House Management</a></li>
		<li id="menu-item-139312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139312"><a href="http://www.eiseverywhere.com/ehome/index.php?eventid=74927&#038;tabid=150694">HOW Leadership</a></li>
		<li id="menu-item-96961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96961"><a title="Dieline Package Design Conference" target="_blank" href="http://thepackagedesignconference.com">The Dieline Packaging</a></li>
		<li id="menu-item-96921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96921"><a target="_blank" href="http://www.howinteractiveconference.com">Interactive Design</a></li>
	</ul>
</li>
	<li id="menu-item-128647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128647"><a title="HOW Design Live Podcast with Ilise Benun" href="http://www.howdesign.com/how-design-live-podcast-series/">HOW Podcast Series</a></li>
	<li id="menu-item-96901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96901"><a title="HOW Design Events: Call for Speakers" href="http://www.howdesign.com/design-events/call-for-speakers/">Call for Speakers</a></li>
	<li id="menu-item-97071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97071"><a title="Designer &#038; Design Sweepstakes" href="http://www.howdesign.com/sweepstakes/">Sweepstakes</a></li>
</ul>
</li>
<li id="menu-item-96971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-96971"><a title="Design Competitions &#038; Designer Contests" href="http://www.howdesign.com/design-competitions-contests/">COMPETITIONS</a>
<ul class="sub-menu">
	<li id="menu-item-97001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97001"><a title="In-House Design Awards &#038; Competition" href="http://www.howdesign.com/design-competitions-contests/in-house-design-awards/">In House Design</a></li>
	<li id="menu-item-97081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97081"><a title="Promotion Design Competition &#038; Awards" href="http://www.howdesign.com/design-competitions-contests/promotion-design-awards/">Promotion Design</a></li>
	<li id="menu-item-97051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97051"><a title="International Design Awards &#038; Competition" href="http://www.howdesign.com/design-competitions-contests/international-design-awards/">International Design</a></li>
	<li id="menu-item-96991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96991"><a title="HOW Logo Design Competition &#038; Awards" href="http://www.howdesign.com/design-competitions-contests/logo-design-competition/">Logo Design</a></li>
	<li id="menu-item-97061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97061"><a title="Design Awards &#038; Contest Winners" href="http://www.howdesign.com/design-competitions-contests/design-award-galleries/">Galleries</a></li>
</ul>
</li>
<li id="menu-item-14013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14013"><a title="Free Design Downloads" href="http://www.howdesign.com/free/">FREE</a>
<ul class="sub-menu">
	<li id="menu-item-225854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225854"><a title="Free Design Downloads" href="http://www.howdesign.com/free/">Free Downloads</a></li>
	<li id="menu-item-139313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139313"><a title="Graphic Design Directory" href="http://www.howdesign.com/design-directory/">Design Directory</a></li>
</ul>
</li>
<li id="menu-item-139314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-139314"><a title="Design Jobs &#038; Careers for Designers" href="http://www.howdesign.com/design-jobs/">JOBS</a>
<ul class="sub-menu">
	<li id="menu-item-139315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139315"><a target="_blank" href="https://partnerjobs.coroflot.com/post-a-job-form?origin_id=12">Hire Top Designers</a></li>
	<li id="menu-item-139316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139316"><a href="http://www.howdesign.com/design-career/job-search-tips/">Design Job Search Tips</a></li>
</ul>
</li>
<li id="menu-item-97091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97091"><a href="http://www.howdesign.com/design-magazine/">SUBSCRIBE</a>
<ul class="sub-menu">
	<li id="menu-item-98941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98941"><a title="Get HOW in Print or Digital Format (including the iPad edition!)" target="_blank" href="https://ssl.palmcoastd.com/0768R/apps/COMBO_MULTIAUTO?ikey=C**W11">Magazine Subscriptions</a></li>
	<li id="menu-item-114771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114771"><a target="_blank" href="https://ssl.palmcoastd.com/0768R/apps/COMBO_MULTIAUTO?ikey=C**W15">HOW Magazine Digital Subscriptions</a></li>
	<li id="menu-item-228852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228852"><a href="http://www.mydesignshop.com/design-magazines/how">Latest Issues</a></li>
	<li id="menu-item-97241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97241"><a target="_blank" href="https://ssl.palmcoastd.com/0768R/apps/GFTOPTION1LANDING?iKey=I**HG1">Gift Subscription</a></li>
	<li id="menu-item-97141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97141"><a title="HOW Magazine Design Newsletter" href="http://www.howdesign.com/newsletter/">HOW Newsletter</a></li>
	<li id="menu-item-97191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97191"><a title="Design VIP: HOW + Print Design Magazines&#8217; Program" href="http://www.howdesign.com/design-vip/">Design VIP Program</a></li>
</ul>
</li>
<li id="menu-item-97101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-97101"><a target="_blank" href="http://www.mydesignshop.com?lid=HOWNAVSHOP">SHOP</a>
<ul class="sub-menu">
	<li id="menu-item-97151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97151"><a target="_blank" href="http://www.mydesignshop.com?lid=HOWNAVSHOP">MyDesignShop</a></li>
	<li id="menu-item-116491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116491"><a href="http://www.mydesignshop.com/gifts-for-designers?lid=hownav">Gifts for Designers</a></li>
	<li id="menu-item-97221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97221"><a href="http://www.howdesignuniversity.com">Online Courses</a></li>
	<li id="menu-item-97161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97161"><a title="HOW Books: Exclusive Excerpts &#038; Design Book Reviews" href="http://www.howdesign.com/design-books/">HOW Books</a></li>
	<li id="menu-item-97181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97181"><a href="http://tv.howdesign.com">Design Videos</a></li>
</ul>
</li>
</ul></div>        </div>

		<div id="Offer"><aside id="text-67" class="widget widget_text">			<div class="textwidget"><div class="left">
<img src="/wp-content/uploads/creative-quotes.png" alt="" />
</div>
<p><!-- left --></p>
<div class="right">
Enter your email to download an excerpt of the latest volume from HOW Books, including 32 inspirational quotes for creative people.</div>
<p><!-- right --></p>
</div>
		</aside>            <div id="et_form-div-quicksubscribe-119283" class="et-quick-subscribe et-form">
                <form id="form-quicksubscribe-119283"
                      name="form-quicksubscribe-119283" class="et_form"
                      action="/wp-content/plugins/fw-exacttarget-client/subscribe-form.php" method="POST"
                      onsubmit="return ET_LongFormSubmit('quicksubscribe-119283');">
                    <fieldset class="et_fieldset">
                        <input id="ETSubscriberKeyThxquicksubscribe-119283" name="ETSubscriberKey" type="hidden" /><input name="SubAction" type="hidden" value="sub_add_update" /><input name="formId" type="hidden" value="quicksubscribe-119283" /><ul style="list-style-type:none; margin:0; padding:0;" class="et_field_list"><input type="hidden" name="et2_list[1303284][]" value="HOW Design Newsletter" /><input type="hidden" name="et2_list[1303284][]" value="HOW Design University" /><input type="hidden" name="et2_list[1303284][]" value="Design Competitions" /><input type="hidden" name="et2_list[1303284][]" value="Design Conferences" /><input type="hidden" name="et2_list[1303284][]" value="My Design Shop" /><input type="hidden" name="et2_list[1303284][]" value="Design Community Partners" /><input type="hidden" name="et2_list[1303284][]" value="Subscription and Membership Offers" /><input type="hidden" name="et2_list[1303284][]" value="HOW + Print Week in Review" /><input type="hidden" name="et2_list[1303284][]" value="Design Resubscribe" /><li><label for="EmailAddressThx"><span class='required'>*</span> </label><input type="text" autocomplete="off" id="EmailAddressThxquicksubscribe-119283" class="et_text" name="et_emailAddress" value="Enter Email" placeholder="Enter Email" onfocus="etEmailFocus('Enter Email',this)" onblur="if (this.value == '') {this.value = 'Enter Email';}" /></li><input type="hidden" name="et2_customField[1303284][Quick Subscribe HOW]" value="True" class="" /></ul><input type="hidden" id="thx235417" name="thx" value="http://www.howdesign.com/newsletter-thanks/"  /><input type="hidden" id="err235417" name="err" value="http://www.howdesign.com/newsletter-error/"  /><input type="hidden" name="et_emailSource" value="Main Content Site" /><input class='submit' name='submitSubscription' id='submit-quicksubscribe-119283' type='submit' value='' /><div class="g-recaptcha" data-sitekey="6LdIPSgTAAAAAGpQjIWNbHGICiydKvoqrRYY1VAA"></div>                    </fieldset>
                    <input type="hidden" name="action" id="quicksubscribe-119283"
                           value="submitSubscription"/>
                    <input type="hidden" name="et_mid[]" value="1303284" />                </form>
            </div>
         </div>
		
	<div id="subscribe-shadow"><img src="/wp-content/uploads/quick-subscribe-shadow.png" alt="" /></div>


<div id="main" class="wrapper">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				

<article id="post-235417" class="post-235417 post type-post status-publish format-standard has-post-thumbnail hentry category-design-creativity category-featured">
	<header class="entry-header">
		<h1 class="entry-title">Constantine Konovalov, Accidental Mapmaker</h1>


		
		<div class="entry-meta">

<!-- Grab the author and the date of post -->

 

By: <span class="by-author"><span class="author vcard"><a class="url fn n" href="http://www.howdesign.com/author/scott-kirkwood/" title="View all posts by Scott Kirkwood" rel="author">Scott Kirkwood</a></span></span> | <time class="entry-date" datetime="2017-02-07T19:24:15+00:00">February 7, 2017</time>

<div class="sharethis">
<span class='st_facebook' data-st_title='Constantine Konovalov, Accidental Mapmaker' data-st_url='http://www.howdesign.com/design-creativity/constantine-konovalov-accidental-mapmaker-paris-metro-map-design/'></span><span class='st_twitter' data-st_title='Constantine Konovalov, Accidental Mapmaker' data-st_url='http://www.howdesign.com/design-creativity/constantine-konovalov-accidental-mapmaker-paris-metro-map-design/'></span><span class='st_linkedin' data-st_title='Constantine Konovalov, Accidental Mapmaker' data-st_url='http://www.howdesign.com/design-creativity/constantine-konovalov-accidental-mapmaker-paris-metro-map-design/'></span><span class='st_email' data-st_title='Constantine Konovalov, Accidental Mapmaker' data-st_url='http://www.howdesign.com/design-creativity/constantine-konovalov-accidental-mapmaker-paris-metro-map-design/'></span><span class='st_sharethis' data-st_title='Constantine Konovalov, Accidental Mapmaker' data-st_url='http://www.howdesign.com/design-creativity/constantine-konovalov-accidental-mapmaker-paris-metro-map-design/'></span><span class='st_plusone' data-st_title='Constantine Konovalov, Accidental Mapmaker' data-st_url='http://www.howdesign.com/design-creativity/constantine-konovalov-accidental-mapmaker-paris-metro-map-design/'></span><span class='st_pinterest' data-st_title='Constantine Konovalov, Accidental Mapmaker' data-st_url='http://www.howdesign.com/design-creativity/constantine-konovalov-accidental-mapmaker-paris-metro-map-design/'></span>
</div><!-- sharethis -->


		</div><!-- .entry-meta -->

		
	
	</header><!-- .entry-header -->

	<div class="entry-content">
		<!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style addthis_" addthis:url='http://www.howdesign.com/design-creativity/constantine-konovalov-accidental-mapmaker-paris-metro-map-design/' addthis:title='Constantine Konovalov, Accidental Mapmaker' >
                    <a class="addthis_button_preferred_1"></a>
                    <a class="addthis_button_preferred_2"></a>
                    <a class="addthis_button_preferred_3"></a>
                    <a class="addthis_button_preferred_4"></a>
                    <a class="addthis_button_compact"></a>
                    <a class="addthis_counter addthis_bubble_style"></a>
                </div><p><a href="http://howdesignlive.com/?utm_source=howdesign.com&amp;utm_medium=referral&amp;utm_campaign=hdl-jfa-at-170206" target="_blank"><img class="size-full wp-image-232013 aligncenter" src="http://www.howdesign.com/wp-content/uploads/hdl-2017-nodate.png" alt="hdl-2017-nodate" width="500" height="59" srcset="http://www.howdesign.com/wp-content/uploads/hdl-2017-nodate.png 500w, http://www.howdesign.com/wp-content/uploads/hdl-2017-nodate-400x47.png 400w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<hr />
<p><i>The best graphic designers are problem solvers—and as we all know, those problems tend to show up whether you’re “on the clock” or, say, on vacation, in Paris, riding the subway with your friends. During a visit to the City of Light a few years ago, Russian designer and animator Constantine Konovalov found the Paris Metro map wanting, so he decided to fix it. </i></p>
<p><img class="size-full wp-image-235428 aligncenter" src="http://www.howdesign.com/wp-content/uploads/Paris_Metro_map91.0.png" alt="Paris_Metro_map91.0" width="800" height="800" srcset="http://www.howdesign.com/wp-content/uploads/Paris_Metro_map91.0.png 800w, http://www.howdesign.com/wp-content/uploads/Paris_Metro_map91.0-150x150.png 150w, http://www.howdesign.com/wp-content/uploads/Paris_Metro_map91.0-400x400.png 400w, http://www.howdesign.com/wp-content/uploads/Paris_Metro_map91.0-768x768.png 768w, http://www.howdesign.com/wp-content/uploads/Paris_Metro_map91.0-600x600.png 600w, http://www.howdesign.com/wp-content/uploads/Paris_Metro_map91.0-113x113.png 113w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p><b>You had worked in Moscow’s transit department for years, and even designed its well-known red “M” logo,</b> <b>so you’re pretty familiar with this world. But what made you decide to take on the redesign of an entire system as a personal project, without an actual assignment from Paris Metro?</b></p>
<p>I went to Paris with my friend to shoot a couple of video projects and I thought about creating a new map during my first ride on the Metro. <span style="font-weight: 400;">The map is rather forbidding—there are numerous lines twisted about chaotically, and the eye lacks a clear anchor because there is nothing characteristic or memorable to grasp onto. Naturally, if used frequently, maps become customary and familiar, but for a city that has more tourists than local residents, the map has obvious shortcomings. </span><span style="font-weight: 400;">So I decided to see if I could make a better one; I started making rough drawings on that very first day. </span></p>
<p><img class="size-full wp-image-235429 aligncenter" src="http://www.howdesign.com/wp-content/uploads/ParisMetro_Chaotic.png" alt="ParisMetro_Chaotic" width="1000" height="480" srcset="http://www.howdesign.com/wp-content/uploads/ParisMetro_Chaotic.png 1000w, http://www.howdesign.com/wp-content/uploads/ParisMetro_Chaotic-400x192.png 400w, http://www.howdesign.com/wp-content/uploads/ParisMetro_Chaotic-768x369.png 768w, http://www.howdesign.com/wp-content/uploads/ParisMetro_Chaotic-600x288.png 600w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p><b>Your site says the work took 2.5 years. How many hours did you spend on it? What was the biggest challenge?</b></p>
<p>I didn’t dedicate every day of my life to the map; I even took long breaks to focus on other important projects. Most of the work was done in the evenings, weekends, and holidays. I spent about 600 hours on the computer, which doesn’t include all the time spent with a pencil and paper. It was a long process, partially because I really enjoyed it, and because there were a number of challenges: I had to find a balance between the principles I started with— ring-shaped lines, the 30-degree grid network, and a simple and visually pleasant geometry.</p>
<p><b>I’m guessing you have some personal connection to cities/transit, or you wouldn’t invest so much time and energy into a project like this?</b></p>
<p>I live in Moscow, one of the biggest cities in Europe. The transport problem is very topical here, because the population grows very fast. Russia is not the richest country, so millions of people come to Moscow to find a better life and [better-paying jobs.]</p>
<p>Right now, Moscow suffers from heavy traffic, and the metro is overcrowded during rush hour. The city government attempts to reduce the number of personal cars through paid parking, car sharing, and other measures; change is slow to come, but ten years from now, I believe these reforms will make Moscow a more comfortable city. For now, I promote cycling and prefer riding my bike if the distance is less than 10 kilometers (6 miles). For longer trips, I use Moscow’s metro, which is one of the most beautiful in the world; tourists come specifically to ride it.</p>
<p><b>Have you shared your system with Paris Metro authorities? Have they shown any interest?</b></p>
<p>I never contacted the city of Paris, but the Paris transport department (RATP) has already shown their interest in my map and asked me for permission to post it in their social-media feeds.</p>
<p><img class="size-full wp-image-235423 aligncenter" src="http://www.howdesign.com/wp-content/uploads/3D-Illustration.png" alt="3D-Illustration" width="1000" height="396" srcset="http://www.howdesign.com/wp-content/uploads/3D-Illustration.png 1000w, http://www.howdesign.com/wp-content/uploads/3D-Illustration-400x158.png 400w, http://www.howdesign.com/wp-content/uploads/3D-Illustration-768x304.png 768w, http://www.howdesign.com/wp-content/uploads/3D-Illustration-600x238.png 600w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p><b>Your site explains that you move toward more circles and straight lines for simplicity and memorability. But that means you’re “fudging” a lot of the actual map coordinates, right? Over time do those little “mistakes” add up? </b></p>
<p>There are two types of metro maps: the ones that are tied to the city geography and the “schematic” ones. Both have their advantages and disadvantages, and both perform different tasks. If the map copies the actual geometry of the city, then it looks stodgy and difficult to understand. In Paris, such maps are usually used on platforms where passengers have time to examine the details (see below). The small font doesn’t allow printing on a small-scale, but these maps are convenient if you don’t know a city very well and you have plenty of time to plan your trip.</p>
<p><img class="size-full wp-image-235424 aligncenter" src="http://www.howdesign.com/wp-content/uploads/Cartography-How-things-were-fudged-for-better-clarity2.png" alt="Cartography = How things were fudged for better clarity2" width="1000" height="389" srcset="http://www.howdesign.com/wp-content/uploads/Cartography-How-things-were-fudged-for-better-clarity2.png 1000w, http://www.howdesign.com/wp-content/uploads/Cartography-How-things-were-fudged-for-better-clarity2-400x156.png 400w, http://www.howdesign.com/wp-content/uploads/Cartography-How-things-were-fudged-for-better-clarity2-768x299.png 768w, http://www.howdesign.com/wp-content/uploads/Cartography-How-things-were-fudged-for-better-clarity2-600x233.png 600w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p><img class="size-full wp-image-235425 aligncenter" src="http://www.howdesign.com/wp-content/uploads/Constantine_Metro_Icons.png" alt="Constantine_Metro_Icons" width="1000" height="500" srcset="http://www.howdesign.com/wp-content/uploads/Constantine_Metro_Icons.png 1000w, http://www.howdesign.com/wp-content/uploads/Constantine_Metro_Icons-400x200.png 400w, http://www.howdesign.com/wp-content/uploads/Constantine_Metro_Icons-768x384.png 768w, http://www.howdesign.com/wp-content/uploads/Constantine_Metro_Icons-600x300.png 600w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>When it comes to small-size printed media, the map should give a maximum of information about making a route from point A to point B, without going into details. The schematic drawing with straight lines and transfer stations indicated in the same style definitely make it easier to plan your route. You don&#8217;t need to know how the metro tunnel meanders under the ground—you can’t see anything behind the windows anyway. Metro in a modern city is a kind of a teleporter: You go down underground in one place, and 30 minutes later, you go from underground in another; you don’t even think about the streets or buildings you’re moving beneath at any given moment.</p>
<p><img class="size-full wp-image-235426 aligncenter" src="http://www.howdesign.com/wp-content/uploads/ConstantineWork3.jpeg" alt="ConstantineWork3" width="800" height="534" srcset="http://www.howdesign.com/wp-content/uploads/ConstantineWork3.jpeg 800w, http://www.howdesign.com/wp-content/uploads/ConstantineWork3-400x267.jpeg 400w, http://www.howdesign.com/wp-content/uploads/ConstantineWork3-768x513.jpeg 768w, http://www.howdesign.com/wp-content/uploads/ConstantineWork3-600x401.jpeg 600w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>&nbsp;</p>
<p><b>Are you a map nerd in general? Do you get excited when you see printed maps, map apps, and wayfinding tools in everyday life? </b></p>
<p>I can talk about map development until most people are quite bored. Navigation (wayfinding) and maps create a language used by the city to communicate with its citizens and visitors, and to talk about itself. I find it interesting to examine maps, and I often detect mistakes in maps, which other people wouldn’t even notice. Once, a fabricator printed an error in some street-navigation signage that I’d created and the signs were displayed in Moscow; I couldn’t leave home for three days because of the stress. Fortunately, no one noticed—people just assumed that was how it was meant to be.<br />
<iframe src="https://player.vimeo.com/video/168868441?title=0&amp;byline=0&amp;portrait=0" width="640" height="640" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: center;"><strong>Learn more about the project at <a href="http://metromap.fr/en">http://metromap.fr/en</a>.</strong></p>
<hr />
<p style="text-align: center;"><span style="color: #808080;"><em>Earn a certificate in UX Design from HOW Design University: </em></span></p>
<p style="text-align: center;"><a href="https://www.howdesignuniversity.com/courses/certificate-in-ux-design?utm_source=howdesign.com&amp;utm_medium=referral&amp;utm_campaign=hw-jfa-at-170207" target="_blank"><img class="alignnone wp-image-235431" src="http://www.howdesign.com/wp-content/uploads/qct9u8iwqmbefq4v32gn.jpg" alt="qct9u8iwqmbefq4v32gn" width="400" height="204" srcset="http://www.howdesign.com/wp-content/uploads/qct9u8iwqmbefq4v32gn.jpg 851w, http://www.howdesign.com/wp-content/uploads/qct9u8iwqmbefq4v32gn-400x204.jpg 400w, http://www.howdesign.com/wp-content/uploads/qct9u8iwqmbefq4v32gn-768x391.jpg 768w, http://www.howdesign.com/wp-content/uploads/qct9u8iwqmbefq4v32gn-600x305.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.3";
                    var wp_product_version = "wpp-5.3.3";
                    var wp_blog_version = "4.5.6";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.5.6","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.3","anonymous_profile_id":"wp-ba1569d881308bcaf95083747938fa8b","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55d1eec37e2152db "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <!-- AddThis Sharing Buttons below -->		<div class="sharethis">
<span class='st_facebook' data-st_title='Constantine Konovalov, Accidental Mapmaker' data-st_url='http://www.howdesign.com/design-creativity/constantine-konovalov-accidental-mapmaker-paris-metro-map-design/'></span><span class='st_twitter' data-st_title='Constantine Konovalov, Accidental Mapmaker' data-st_url='http://www.howdesign.com/design-creativity/constantine-konovalov-accidental-mapmaker-paris-metro-map-design/'></span><span class='st_linkedin' data-st_title='Constantine Konovalov, Accidental Mapmaker' data-st_url='http://www.howdesign.com/design-creativity/constantine-konovalov-accidental-mapmaker-paris-metro-map-design/'></span><span class='st_email' data-st_title='Constantine Konovalov, Accidental Mapmaker' data-st_url='http://www.howdesign.com/design-creativity/constantine-konovalov-accidental-mapmaker-paris-metro-map-design/'></span><span class='st_sharethis' data-st_title='Constantine Konovalov, Accidental Mapmaker' data-st_url='http://www.howdesign.com/design-creativity/constantine-konovalov-accidental-mapmaker-paris-metro-map-design/'></span><span class='st_plusone' data-st_title='Constantine Konovalov, Accidental Mapmaker' data-st_url='http://www.howdesign.com/design-creativity/constantine-konovalov-accidental-mapmaker-paris-metro-map-design/'></span><span class='st_pinterest' data-st_title='Constantine Konovalov, Accidental Mapmaker' data-st_url='http://www.howdesign.com/design-creativity/constantine-konovalov-accidental-mapmaker-paris-metro-map-design/'></span>
</div><!-- sharethis -->
	</div><!-- .entry-content -->

	<footer class="entry-meta">


<!-- Get the Categories -->
CATEGORIES<br /> <a href="http://www.howdesign.com/design-creativity/" rel="category tag">Design Inspiration: Creative Ideas for Designers</a>, <a href="http://www.howdesign.com/featured/" rel="category tag">Featured</a>
<!-- Get the tags -->

<!-- Related Posts -->


	

				<div class="author-info">
			<div class="author-avatar">
				<img alt='' src='http://2.gravatar.com/avatar/5f62f855e4217579e2c1b00c6af3a5f6?s=68&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5f62f855e4217579e2c1b00c6af3a5f6?s=136&amp;d=mm&amp;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' />			</div><!-- #author-avatar -->
			<div class="author-description">
				<h2>About Scott Kirkwood</h2>
				Scott Kirkwood is a freelance writer and creative director in Denver, with a focus on nonprofits and “do gooder” brands. View his portfolio at <a target="_blank" href="http://www.scottkirkwood.work">www.scottkirkwood.work</a>.				<div class="author-link">
					<a href="http://www.howdesign.com/author/scott-kirkwood/" rel="author">
						View all posts by Scott Kirkwood <span class="meta-nav">&rarr;</span>					</a>
				</div><!-- author-link	-->
			</div><!-- author-description -->
		</div><!-- author-info -->

		

	</footer><!-- .entry-meta -->
</article><!-- #post-235417 -->
				
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/design-creativity/constantine-konovalov-accidental-mapmaker-paris-metro-map-design/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.howdesign.com/login/?redirect_to=http%3A%2F%2Fwww.howdesign.com%2Fdesign-creativity%2Fconstantine-konovalov-accidental-mapmaker-paris-metro-map-design%2F">logged in</a> to post a comment.</p>		</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="sidebar">
		<div id="secondary" class="" role="complementary">
            
			<div class="content-block">
			<div style="float: none; width: 300px; margin: 0 auto;"><script type="text/javascript">OX_656ae74ac9.showAdUnit('469495');</script></div> 
			</div>

			<div class="content-block">
			<aside id="text-41" class="widget widget_text"><h3 class="widget-title">Featured Design Workshop</h3>			<div class="textwidget"><div id="shop-how">

<a href="https://www.howdesignuniversity.com/courses/seo-best-practices-for-designers?utm_source=howdesign.com&utm_medium=referral&utm_campaign=hw-nbo-class-170203-seo-best-practices-wid" title="SEO Best Practices for Designers" target="_blank"><img src="http://www.howdesign.com/wp-content/uploads/SEOBEST-PRACTICESFOR-DESIGNERS.png" width="150" alt="SEO Best Practices for Designers"></a>
<div class="buynow-box" style="margin: 0px 10px 10px 0px;"><a href="https://www.howdesignuniversity.com/courses/seo-best-practices-for-designers?utm_source=howdesign.com&utm_medium=referral&utm_campaign=hw-nbo-class-170203-seo-best-practices-wid" title="purchase now" target="_blank">Register</a></div>
<h2><a href="https://www.howdesignuniversity.com/courses/seo-best-practices-for-designers?utm_source=howdesign.com&utm_medium=referral&utm_campaign=hw-nbo-class-170203-seo-best-practices-wid" title="SEO Best Practices for Designers" target="_blank">SEO Best Practices for Designers</a></h2><p>When: Feb. 6 - 20</p><p>Price: $19.99</p><br /><br />
<p>HOW's Jessica Zafarris delves into the SEO world & shows you how you can attract more visitors to your site.  </p><br />
<a href="https://www.howdesignuniversity.com/catalog" target="_blank" title="Register for design courses and workshops">See More Courses & Workshops</a>
</div></div>
		</aside> 
			</div>

			<div class="content-block">
			<div style="float: none; width: 300px; margin: 0 auto;"><script type="text/javascript">OX_656ae74ac9.showAdUnit('469496');</script></div> 
			</div>

			<div class="content-block">
			<aside id="text-51" class="widget widget_text"><h3 class="widget-title">New from MyDesignShop</h3>			<div class="textwidget"><div class="magento-product"> <ul class="magento-items-grid">
			<li class="magento-item">
				<div class="magento-item-data">
						<a href="http://MyDesignShop.com/masters-of-design?utm_source=howdesign.com&utm_medium=referral&utm_campaign=magentoplugin" target="_blank"><img src="http://fw.cdn.iwp.com/image-server/175x175/media/catalog/product/m/d/mds_mastersofdesign-500.jpg" alt="" /></a>
					<span class="magento-price-box">
							<span class="magento-price sale">$77.48</span>
					</span>
					<div class="buynow-box">
					  <span class="buynow-magento-product"><a href="http://MyDesignShop.com/masters-of-design?utm_source=howdesign.com&utm_medium=referral&utm_campaign=magentoplugin" target="_blank">Buy Now!</a></span>
					</div>
				</div>
				<div>
				  <h2><a href="http://MyDesignShop.com/masters-of-design?utm_source=howdesign.com&utm_medium=referral&utm_campaign=magentoplugin" target="_blank">Masters of Design</a></h2>
				  <p>5 video presentations for one great price – a MyDesignShop exclusive!</p>
				</div>
			</li>
				</ul>
			</div>
			<style>
			.magento-items-grid {
				margin:0;
				padding:0;
				clear: both;
			}
			.magento-items-grid li{
				list-style:none;
				clear: both;
			}
			.magento-price-box {
				display: block;
			}
			.magento-item {
				text-align: center;
			}
			.magento-price.strikethrough{
					text-decoration: line-through;
			}
			.magento-item-data img {
				max-width:100%;
				max-height:none;
			}
			</style></div>
		</aside> 
			</div>

			<div class="content-block">
			<aside id="text-63" class="widget widget_text"><h3 class="widget-title">Competitions</h3>			<div class="textwidget"><div class="dpe-flexible-posts">
<div class="dpe-large-image" style="height: 203px; margin-top: 13px;">
<a href="http://www.printmag.com/design-competitions/regional-design-annual/"><img src="http://www.printmag.com/wp-content/uploads/RDA_2017_logos_web_300x190.png" alt="" /></a>

</div>
</div>

<div class="more-link">

<a href="/design-competitions">More Competitions</a>

</div>
</div>
		</aside> 
			</div>

			<div class="content-block">
			<div style="float: none; width: 300px; margin: 0 auto;"><script type="text/javascript">OX_656ae74ac9.showAdUnit('496864');</script></div> 
			</div>
		
		</div><!-- #secondary --></div>
	</div><!-- main wrapper -->
	
		
	<div id="sponsored-links">
		<div class="google-ads">
<h3 class="widget-title">Advertisement</h3>      <script type="text/javascript">OX_656ae74ac9.showAdUnit('537969320');</script></div>
		<div class="featured-ads">
<div class="content-block-heading">Sponsored Content</div><script type="text/javascript">OX_656ae74ac9.showAdUnit('538500855');</script></div>		
		<div class="sponsored-ads">
<h3 class="widget-title">Advertisement</h3>      <script type="text/javascript">OX_656ae74ac9.showAdUnit('538500856');</script></div>	</div>

	<div class="pi-products-container">
		<div class='pi-products' data-pi-url='http://mydesignshop.recs.igodigital.com/a/v2/mydesignshop/howdesign_article/recommend.json'></div>	</div>

	<footer id="colophon" role="contentinfo">
			<aside id="text-35" class="widget widget_text">			<div class="textwidget"><div class="footer-logo">
<div class="footer-print-digital">
<h3>SUBSCRIBE TO HOW MAGAZINE</h3>
<div class="footer-left" style="border: 0 none; min-height: 163px;">
<a href="https://ssl.palmcoastd.com/0768R/apps/COMBO_MULTIAUTO?ikey=C**W13" target="_blank"><img src="/wp-content/uploads/mw-how-cover.jpg"  alt="HOW Magazine Print Edition" title="HOW Magazine Print Edition" target="_blank" /><br>
Print Edition</a>
</div>

<div class="footer-right">
<a href="/design-magazine/" target="_blank"><img src="/wp-content/uploads/how-ipad.png"  alt="HOW Magazine - iPad Edition" title="HOW Magazine - iPad Edition" /><br>
Digital Editions</a>
</div>
</div>

<div class="footer-print">
<div class="footer-left">
<h3>HOW MAGAZINE</h3>
<ul>
<li><a href="/current-issue">Recent Issues</a></li>
 <li><a href="/design-magazine/">Subscribe</a></li>
<li><a href="https://ssl.palmcoastd.com/0768R/apps/GFTOPTION1LANDING?iKey=I**HG1" target="_blank">Gift Subscription</a></li>
<li> <a href="http://www.mydesignshop.com/how-backissues?lid=howhm" target="_blank">Back Issues</a></li>
<li><a href="http://www.mydesignshop.com?lid=howhm" target="_blank">Shop HOW</a></li>
</ul>

<h3>COMPETITIONS</h3>
<ul>
<li><a href="/design-competitions/logo-design-awards/">Logo</a></li>
<li><a href="/design-competitions/international-design-awards/">International</a></li>
<li><a href="/design-competitions/in-howse-design-awards/">In-House</a></li>
<li><a href="/design-competitions/promotion-design-awards/">Promotion & Marketing</a></li>
<li><a href="/design-competitions/poster-design-awards/">Poster</a></li>
<li><a href="/design-competitions/design-award-galleries/">Winner Galleries</a></li>
</ul>
</div>
</div>

<div class="footer-print" style="margin: 0; border: 0 none;">
<div class="footer-left">
<h3>EVENTS</h3>
<ul>
<li><a href="http://www.howdesignlive.com/" target="_blank">HOW Design Live</a></li>
<li><a href="http://creativefreelancerconference.com/" target="_blank">Creative Freelancers Business</a></li>
<li><a href="http://inhowseconference.com/" target="_blank">In-House Management</a></li><li><a href="http://www.eiseverywhere.com/ehome/index.php?eventid=74927&tabid=150694" target="_blank">HOW Leadership</a></li>
<li><a href="http://thepackagedesignconference.com/" target="_blank">Dieline Package Design</a></li>
<li><a href="http://www.howinteractiveconference.com/" target="_blank">HOW Interactive</a></li>

</ul>

<h3>DESIGN JOBS</h3>
<ul>
<li><a href="/design-jobs/" target="_blank">Browse Jobs</a></li>
<li> <a href="https://partnerjobs.coroflot.com/post-a-job-form?origin_id=12" target="_blank">Post a Job</a> </li>
 </ul>

</div>
</div>

</div>

<div class="footer-links">
<div class="spaced-links">
<a href="/about-how/">About Us</a>
<a href="/advertise/">Advertise</a>
<a href="http://www.mydesignshop.com/affiliate_program"  target="_blank">Affiliate Program</a>
<a href="/contact-us/">Contact Us</a>
<a href="/faqs">FAQs</a>
<a href="/get-into-how-magazine">Get Into HOW Magazine</a>
<a href="/how-board-of-advisors">Board of Advisors</a>
</div>
<p><!--begin copyright blurb-->
  Copyright&copy;  <script>document.write(new Date().getFullYear());</script> <a href="http://www.fwmedia.com" target="_blank" name="F+W Publications"> F+W</a> All rights reserved | <a href="http://www.fwmedia.com/privacy">Privacy</a></p>
</div>

</div>
		</aside>	</footer><!-- #colophon -->

</div><!-- page -->
</div><!-- site wrapper -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.howdesign.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/www.howdesign.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.50'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.50'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.1.50'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.1.50'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.1.50'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/themes/hd-twentytwelve/js/top-navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/themes/hd-twentytwelve/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type="text/javascript" src="http://fwmedia.collect.igodigital.com/collect.js"></script><script type="text/javascript">    _etmc.push(["setOrgId", "mydesignshop"]);    _etmc.push(["setUserInfo", {"email": ""}]);    _etmc.push(["trackPageView", { "category" : "Design Inspiration: Creative Ideas for Designers" }]);</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TJ6THQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJ6THQ');</script>
<!-- End Google Tag Manager --><script>var pltNewTabURLs = ["http:\/\/www.howdesignlive.com","http:\/\/creativefreelancerconference.com","http:\/\/inhowseconference.com","http:\/\/thepackagedesignconference.com","http:\/\/www.howinteractiveconference.com","https:\/\/partnerjobs.coroflot.com\/post-a-job-form?origin_id=12","http:\/\/www.mydesignshop.com?lid=HOWNAVSHOP"];(function(){(function(e){var t;t=e.jQueryWP||e.jQuery;return t(function(e){return typeof e.fn.on=="function"?e("body").on("click","a",function(t){var n;n=e(this);if(e.inArray(n.attr("href"),pltNewTabURLs)>-1)return n.attr("target","_blank")}):typeof console!="undefined"&&console!==null?console.log("Page Links To: Some other code has overridden the WordPress copy of jQuery. This is bad. Because of this, Page Links To cannot open links in a new window."):void 0})})(window)}).call(this);</script><!--wp_footer--><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7c6878bca9","applicationID":"21343342","transactionName":"YwFSYBBQXhdVUkRYWlpLcVcWWF8KG0JZX1JYAQ==","queueTime":0,"applicationTime":2084,"atts":"T0ZRFlhKTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Object Caching 4294/5198 objects using apc

 Served from: howdesign.com @ 2017-02-07 20:43:45 by W3 Total Cache -->