<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.howdesign.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://wwwcdn.howdesign.com/wp-content/themes/hd-twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Spanish Language Day: Celebrating Spain - HOW Design</title>
<meta name="description" content="October 12th is Spanish Language Day. Grab a little inspiration from these 11 design firms creating amazing work in Spain!"/>
<link rel="canonical" href="http://www.howdesign.com/design-creativity/my-best-work/spanish-language-day-inspiration/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="International Design: Spanish Edition | HOW Design" />
<meta property="og:description" content="Grab a little inspiration from these 11 design firms creating amazing work in Spain!" />
<meta property="og:url" content="http://www.howdesign.com/design-creativity/my-best-work/spanish-language-day-inspiration/" />
<meta property="og:site_name" content="HOW Design" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2017-10-12T06:00:26+00:00" />
<meta property="article:modified_time" content="2017-10-11T13:18:16+00:00" />
<meta property="og:updated_time" content="2017-10-11T13:18:16+00:00" />
<meta property="og:image" content="http://wwwcdn.howdesign.com/wp-content/uploads/latino_tatafriends_-3-2-1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="October 12th is Spanish Language Day. Grab a little inspiration from these 11 design firms creating amazing work in Spain!" />
<meta name="twitter:title" content="Spanish Language Day: Celebrating Spain - HOW Design" />
<meta name="twitter:site" content="@howbrand" />
<meta name="twitter:image" content="http://wwwcdn.howdesign.com/wp-content/uploads/latino_tatafriends_-3-2-1.jpg" />
<meta name="twitter:creator" content="@howbrand" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.howdesign.com\/","name":"HOW Design","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.howdesign.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.howdesign.com\/design-creativity\/my-best-work\/spanish-language-day-inspiration\/","sameAs":["https:\/\/twitter.com\/howbrand"],"@id":"#organization","name":"HOW Design","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.howdesign.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HOW Design &raquo; Feed" href="http://www.howdesign.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HOW Design &raquo; Comments Feed" href="http://www.howdesign.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HOW Design &raquo; Spanish Language Day: Celebrating Spain Comments Feed" href="http://www.howdesign.com/design-creativity/my-best-work/spanish-language-day-inspiration/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wwwcdn.howdesign.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://wwwcdn.howdesign.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wwwcdn.howdesign.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://wwwcdn.howdesign.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://wwwcdn.howdesign.com/wp-content/themes/hd-twentytwelve/style.css?ver=1.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://wwwcdn.howdesign.com/wp-content/themes/hd-twentytwelve/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://wwwcdn.howdesign.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-form-css'  href='http://wwwcdn.howdesign.com/wp-content/plugins/fw-exacttarget-forms/css/frontend.form.css?ver=0.1.0' type='text/css' media='screen' />
<script type='text/javascript' src='http://wwwcdn.howdesign.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wwwcdn.howdesign.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.howdesign.com\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.howdesign.com","wp_site_url":"http:\/\/www.howdesign.com","wp_root_url":"http:\/\/www.howdesign.com","wp_plugins_url":"http:\/\/www.howdesign.com\/wp-content\/plugins","wp_content_url":"http:\/\/www.howdesign.com\/wp-content","wp_includes_url":"http:\/\/www.howdesign.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wwwcdn.howdesign.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.14'></script>
<script type='text/javascript' src='http://wwwcdn.howdesign.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://wwwcdn.howdesign.com/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://wwwcdn.howdesign.com/wp-content/plugins/fw-exacttarget-forms/js/et_onsubmit.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=etCaptchaInit&#038;render=explicit&#038;ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.howdesign.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.howdesign.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wwwcdn.howdesign.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.howdesign.com/?p=241695' />
<link rel="alternate" type="application/json+oembed" href="http://www.howdesign.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.howdesign.com%2Fdesign-creativity%2Fmy-best-work%2Fspanish-language-day-inspiration%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.howdesign.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.howdesign.com%2Fdesign-creativity%2Fmy-best-work%2Fspanish-language-day-inspiration%2F&#038;format=xml" />
<!-- OpenX header script -->
                   <script type="text/javascript" src="http://fwmedia-d.openx.net/w/1.0/jstag"></script>
                   <script type="text/javascript">
                     var OX_656ae74ac9 = OX();
                     OX_656ae74ac9.addVariable("kw", "cat45,cat9231,cat28,cat1,cat1041,post241695")
                     OX_656ae74ac9.addPage("537066416");
                     OX_656ae74ac9.fetchAds();
                   </script>
                   <!-- end generated tag --><!-- Category Reference
Category 45 = Featured
Category 9231 = Firms To Watch
Category 28 = My Best Work: Amazing Design from Great Designers
Category 1 = Uncategorized
Category 1041 = Web &amp; Graphic Design Illustration
-->
<!-- <meta name="NextGEN" version="2.2.14" /> -->

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["featured","design-firms-to-watch","my-best-work","uncategorized","illustration-work"],"pagePostAuthor":"Callie Budrick"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJ6THQ');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><script type="text/javascript" src="http://wwwcdn.howdesign.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1507802618"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.1"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.2"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":false}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post,.at-above-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post,.at-above-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.1","plugin_mode":"WordPress","anonymous_profile_id":"wp-ba1569d881308bcaf95083747938fa8b","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55d1eec37e2152db" async="async"></script>		<style type="text/css" id="wp-custom-css">
			/*---------------------------------------------------------------------
|           New Competition Page Styles for Templates                 |
|           Built by Leila Baker | leila.baker@fwmedia.com            |
|           Last Updated August 2017                                   |
---------------------------------------------------------------------*/
/*-----------------
    Universal Styles
-------------------*/
.topCompBanner {
    margin-bottom:10px;
}
.compWrapper p {
    margin-bottom: 8px;
}
.enter-modifyCompEntryBlock {
    text-align:center;
}
a.compButton {
    margin:auto;
    background-color:#005F92;
    color:#fff;
    font-weight:bold;
    font-size:16px;
    padding:7px 20px;
    border-radius:3px;
}
.compCategoriesTable {
    border-bottom: 0 !important;
    color:#333 !important;
    margin:0 !important;
    font-size: 13px !important;
}
.compCategoriesTable td {
    width: 50%;
    padding:5px 20px 10px 20px !important;
    vertical-align:top;
}
.compCategoriesList {
    overflow:hidden;
    margin-bottom:0 !important;
}
.compCategoriesList li {
    line-height: 1.5em;
    list-style-type:none;
    margin-left:0 !important;
}
.compDescription ul {
    width:100%;
    list-style-type:none;
    text-align:center;
}
.compDescription ul li {
    display:inline-block;
    margin-left:10px;
}
.compContent {
    border-top:1px dashed #999999;
    border-bottom:1px dashed #999999;
    margin:20px 0 20px 0;
    padding:20px 0 20px 0;
}
h3.compHeader {
    margin:0 !important;
}
.compContent h3 {
    text-transform: uppercase;
}
.compWrapper p {
    margin: 15px 0 0 0 !important;
}
.compWrapper ul {
    line-height:16px;
}
.compWrapper ul li {
    margin-bottom:4px;
}
td.compHeaderBox {
    padding-bottom: 0 !important;
    margin: 0;
}
.compContent .compQuote {
    font-style: italic;
    font-size: 16px;
border-top:1px dashed #999999;
padding-top:30px;
}
.compContent .compQuote cite {
    display:block;
    font-style: normal !important;
    font-size: 14px;
    text-align: right;
    padding-top: 7px;
}
.competitionsNewsletterBox {
    border-top: 1px dashed #999999;
}
.competitionsNewsletterBox .newsletterContainer {
width: 350px; 
margin: auto;
}
/*-----------------
    Promo Styles
-------------------*/

.compCategoriesPromo {
    background-color: #FFE5BC;
    padding: 10px;
    margin: 15px 0;
}
.compContentPromo strong {
    border-bottom: 2px solid #FEC463;
}

/*---------------------
    Logo Styles
-----------------------*/

.compCategoriesLogo {
    background-color: #fcc3b9;
    padding: 10px;
    margin: 15px 0;
}
.compContentLogo strong {
    border-bottom: 2px solid #FB7E6A;
}

/*---------------------
    International Styles
-----------------------*/

.compCategoriesIntl {
    background-color: #dbeab9;
    padding: 10px;
    margin: 15px 0;
}
.compContentIntl strong {
    border-bottom: 2px solid #C2D887;
}

/*---------------------
    In-House Styles
-----------------------*/

.compCategoriesInHouse {
    background-color: #b3dfe1;
    padding: 10px;
    margin: 15px 0;
}
.compContentInHouse strong {
    border-bottom: 2px solid #53CAD0;
}

/*
END new competition template styles
*/		</style>
	<link rel="stylesheet" type="text/css" href="http://wwwcdn.howdesign.com/wp-content/themes/hd-twentytwelve/menu.css">
</head>

<body class="post-template-default single single-post postid-241695 single-format-standard full-width custom-font-enabled">

<div id="site-wrapper">

	<!-- Community Nav -->
	<div class="com-toggle"><h3 class="menu-toggle toggleMenu">HOW + PRINT Community Sites</h3>
        <div class="menu-community-nav-container"><ul id="nav-menu" class="nav"><li id="menu-item-139199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-139199"><a href="http://www.howdesign.com/">HOW</a></li>
<li id="menu-item-139200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139200"><a href="http://www.printmag.com/">PRINT</a></li>
<li id="menu-item-139201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139201"><a href="http://www.mydesignshop.com/">MYDESIGNSHOP</a></li>
<li id="menu-item-139202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139202"><a href="http://www.howdesignuniversity.com/">HOW DESIGN UNIVERSITY</a></li>
<li id="menu-item-139203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139203"><a href="http://www.howdesign.com/design-events/">HOW DESIGN EVENTS</a></li>
</ul></div>        </div>


	<header id="masthead" class="site-header" role="banner">

								<span id="site-title">HOW Design</span>
				

	<div class="header-image"><a href="/"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/header-logo.png" alt="" /></a></div>

	<div class="header-ad" style="margin: 16px 0 0 25px; float: left;">
    <script type="text/javascript">
	OX_656ae74ac9.showAdUnit('536882061');
    </script>
     </div>


	<div id="user-links">
		<div class="container">

		<div class="social">
			<a href="http://www.facebook.com/HOWmagazine" target="_blank"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/social-facebook.png" alt="facebook" /></a>
			<a href="http://twitter.com/#!/howbrand" target="_blank"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/social-twitter.png" alt="twitter" /></a>
			<a href="https://plus.google.com/b/110772695085494928573/110772695085494928573" target="_blank"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/social-gplus.png" alt="google plus" /></a>
			<a href="http://pinterest.com/howbrand/" target="_blank"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/social-pinterest.png" alt="pinterest" /></a>
			<a href="http://www.linkedin.com/groups?gid=4318790&trk=hb_side_g" target="_blank"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/icon-linkedin.png" alt="linked" /></a>
			<a target="_blank" href="http://www.youtube.com/HOWmagazine"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/social-youtube.png" alt="youtube" /></a>
			<a href="https://www.instagram.com/howbrand/" target="_blank"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/InstagramIcon-compressed.png" alt="rss" /></a>
			<a href="https://www.google.com/producer/editions/CAowxc4p/how_design" target="_blank"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/google-currents1.png" alt="google-currents" /></a>
		</div>
			<div class="login">
		 	 
 
                           <div class="acct-signedout"> 
                           <a href="http://www.howdesign.com/login/?action=register">Register</a><a style="margin: 0 0 0 15px;" href="http://www.howdesign.com/login">Log In</a>
                           </div>                           
                            
			</div>	

			<form method="get" id="searchform" action="http://www.howdesign.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search"/>
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="" />
	</form>
		</div>
	</div>

	</header><!-- #masthead -->

<div id="page" class="hfeed site">
	
	<!-- Navigation -->
	<div class="main-menu">
	<h3 class="menu-toggle toggleMenu">Navigate</h3>
        <div class="menu-primary-container"><ul id="nav-menu" class="nav"><li id="menu-item-139210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139210"><a href="http://www.howdesign.com/design-business/design-news/">DESIGN NEWS</a>
<ul  class="sub-menu">
	<li id="menu-item-225855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225855"><a href="http://www.howdesign.com/how-design-live-podcast/">HOW Podcast Series</a></li>
	<li id="menu-item-238318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238318"><a href="http://www.howdesign.com/web-design-resources-technology/">Design Tech &#038; Web Design</a></li>
	<li id="menu-item-46601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46601"><a href="http://www.howdesign.com/design-creativity/fonts-typography/">Typography + Fonts</a></li>
	<li id="menu-item-46621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46621"><a href="http://www.howdesign.com/design-creativity/photography/">Photography</a></li>
	<li id="menu-item-46611" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46611"><a title="Web &#038; Graphic Design Illustration" href="http://www.howdesign.com/design-creativity/illustration-work/">Illustration</a></li>
	<li id="menu-item-139286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139286"><a title="Design Resources &#038; Online Design Education" href="http://www.howdesign.com/resources-education/">Design Resources</a></li>
	<li id="menu-item-139211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139211"><a href="http://www.howdesign.com/conference-news/graphic-design-events-exhibits/">Design Events &#038; Exhibits</a></li>
	<li id="menu-item-139287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139287"><a href="http://www.howdesign.com/conference-news/">Conference News</a></li>
</ul>
</li>
<li id="menu-item-13994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13994"><a title="Design Inspiration: Ideas for Designers" href="http://www.howdesign.com/design-creativity/design-inspiration/">INSPIRATION</a>
<ul  class="sub-menu">
	<li id="menu-item-10529" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10529"><a href="http://www.howdesign.com/design-creativity/">Design + Creativity</a>
	<ul  class="sub-menu">
		<li id="menu-item-46581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46581"><a href="http://www.howdesign.com/design-creativity/projects-profiles/">Design Projects</a></li>
		<li id="menu-item-13987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13987"><a href="http://www.howdesign.com/design-creativity/designer-spotlight/">Designer Spotlight</a></li>
		<li id="menu-item-46591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46591"><a title="Designing for Social Change" href="http://www.howdesign.com/design-creativity/design-change/">Designing Change</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-223096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-223096"><a href="http://www.howdesign.com/design-jobs/">CAREER</a>
<ul  class="sub-menu">
	<li id="menu-item-13962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13962"><a title="Graphic &#038; Web Design Career Advice" href="http://www.howdesign.com/design-career/">Career &#038; Salary</a></li>
	<li id="menu-item-13999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13999"><a href="http://www.howdesign.com/design-business/self-promotion/">Marketing &#038; Self Promotion</a></li>
	<li id="menu-item-14007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14007"><a href="http://www.howdesign.com/design-career/resume-portfolio/">Résumé &#038; Portfolio</a></li>
	<li id="menu-item-139302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139302"><a title="In-House Designer Blog" href="http://www.howdesign.com/in-house-designer-blog/">In-House Design</a>
	<ul  class="sub-menu">
		<li id="menu-item-139303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139303"><a href="http://www.howdesign.com/in-house-designer-blog/in-house-design-groups/">In-House Design Groups</a></li>
		<li id="menu-item-139304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139304"><a title="In-House Design: Careers &#038; Advice" href="http://www.howdesign.com/in-house-designer-blog/in-house/">In-House Issues</a></li>
		<li id="menu-item-139306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139306"><a href="http://www.howdesign.com/in-house-designer-blog/project-management-tools/">Project Management Tools &#038; Software</a></li>
		<li id="menu-item-139305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139305"><a href="http://www.howdesign.com/in-house-designer-blog/in-house-managers/">In-House Managers</a></li>
	</ul>
</li>
	<li id="menu-item-139307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139307"><a title="Creative Freelancer Blog: Design, Writing, Photography &#038; Business Tips" href="http://www.howdesign.com/creative-freelancer-blog/">Freelance Design</a>
	<ul  class="sub-menu">
		<li id="menu-item-139309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139309"><a href="http://www.howdesign.com/creative-freelancer-blog/getting-started-in-freelance-design/">Getting Started in Freelance Design</a></li>
		<li id="menu-item-139308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139308"><a title="Freelance Design Work &#038; How to Freelance" href="http://www.howdesign.com/creative-freelancer-blog/freelancing/">Growing Your Freelance Business</a></li>
		<li id="menu-item-139310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139310"><a href="http://www.howdesign.com/creative-freelancer-blog/pricing-your-freelance-work/">Pricing Your Freelance Work</a></li>
		<li id="menu-item-139311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139311"><a href="http://www.howdesign.com/creative-freelancer-blog/design-entrepreneurs/">Be a Design Entrepreneur: How to Start a Graphic Design Business</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-139289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-139289"><a href="http://www.howdesign.com/design-firm/">BUSINESS</a>
<ul  class="sub-menu">
	<li id="menu-item-46631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46631"><a href="http://www.howdesign.com/design-firm/design-firm-owners/">Design Firm Owners</a></li>
	<li id="menu-item-139290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139290"><a href="http://www.howdesign.com/design-firm/design-firms-to-watch/">Firms To Watch</a></li>
	<li id="menu-item-139291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139291"><a title="Design Business Clients: Communication &#038; Management" href="http://www.howdesign.com/design-business/clients/">Client Relations</a></li>
	<li id="menu-item-139292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139292"><a title="Design Business &#038; The Industry of Design" href="http://www.howdesign.com/design-business/">Business Essentials</a></li>
	<li id="menu-item-139293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139293"><a title="Creative Workspaces: An Inside Look at Unique Design Studios" href="http://www.howdesign.com/design-creativity/creative-workspaces/">Creative Workspaces</a></li>
</ul>
</li>
<li id="menu-item-139294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139294"><a title="HOW Interactive: Web Design &#038; Interactive Web Design Tips" href="http://www.howdesign.com/web-design-resources-technology/">TECH &#038; WEB</a>
<ul  class="sub-menu">
	<li id="menu-item-139295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139295"><a href="http://www.howdesign.com/web-design-resources-technology/interactive-design-firms/">Interactive Design Firms</a></li>
	<li id="menu-item-139296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139296"><a title="Best Design Websites &#038; Great Sites for Designers" href="http://www.howdesign.com/design-creativity/top-10-sites-for-designers/">Top 10 Websites for Designers</a></li>
	<li id="menu-item-139297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139297"><a href="http://www.howdesign.com/web-design-resources-technology/interactive-tools-and-software/">Interactive Tools &#038; Software</a></li>
	<li id="menu-item-139298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139298"><a href="http://www.howdesign.com/web-design-resources-technology/mobile-app-and-tablet-design/">Mobile, App &#038; Tablet Design</a></li>
	<li id="menu-item-139299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139299"><a href="http://www.howdesign.com/web-design-resources-technology/ux-and-ui-design/">UX and UI Design</a></li>
	<li id="menu-item-139301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139301"><a href="http://www.howdesign.com/web-design-resources-technology/website-and-responsive-design/">Website &#038; Responsive Design</a></li>
</ul>
</li>
<li id="menu-item-16426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16426"><a title="Online Graphic &#038; Web Design Courses &#038; Classes" href="http://www.howdesignuniversity.com">ONLINE LEARNING</a>
<ul  class="sub-menu">
	<li id="menu-item-238897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238897"><a href="http://www.howdesign.com/resources-education/">Design Tutorials &#038; How-Tos</a></li>
	<li id="menu-item-121841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121841"><a title="Online Graphic &#038; Web Design Courses &#038; Classes" href="http://www.howdesignuniversity.com">Online Courses</a></li>
	<li id="menu-item-96871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96871"><a title="Design Workshops for Graphic &#038; Web Design" href="http://www.howdesign.com/design-workshops/">Design Workshops</a></li>
	<li id="menu-item-211275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211275"><a href="/how-design-live-podcast">HOW Design Live Podcasts</a></li>
	<li id="menu-item-121842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121842"><a title="Design TV: Design Tutorials On Demand" href="http://howdesignuniversity.com">Design Videos</a></li>
</ul>
</li>
<li id="menu-item-96881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-96881"><a title="Mark Your Calendar: Design Conferences" href="http://www.howdesign.com/design-events/">EVENTS</a>
<ul  class="sub-menu">
	<li id="menu-item-96911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-96911"><a target="_blank" href="http://www.howdesignlive.com#new_tab">HOW Design Live</a>
	<ul  class="sub-menu">
		<li id="menu-item-96961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96961"><a title="Dieline Package Design Conference" target="_blank" href="http://thepackagedesignconference.com#new_tab">The Dieline Packaging</a></li>
	</ul>
</li>
	<li id="menu-item-128647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128647"><a title="HOW Design Live Podcast with Ilise Benun" href="http://www.howdesign.com/how-design-live-podcast-series/">HOW Podcast Series</a></li>
	<li id="menu-item-96901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96901"><a title="HOW Design Events: Call for Speakers" href="http://www.howdesign.com/design-events/call-for-speakers/">Call for Speakers</a></li>
	<li id="menu-item-97071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97071"><a title="Designer &#038; Design Sweepstakes" href="http://www.howdesign.com/sweepstakes/">Sweepstakes</a></li>
</ul>
</li>
<li id="menu-item-96971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-96971"><a title="Design Competitions &#038; Designer Contests" href="http://www.howdesign.com/design-competitions-contests/">COMPETITIONS</a>
<ul  class="sub-menu">
	<li id="menu-item-97001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97001"><a title="In-House Design Awards &#038; Competition" href="http://www.howdesign.com/design-competitions-contests/in-house-design-awards/">In House Design</a></li>
	<li id="menu-item-97081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97081"><a title="Promotion Design Competition &#038; Awards" href="http://www.howdesign.com/design-competitions-contests/promotion-design-awards/">Promotion Design</a></li>
	<li id="menu-item-97051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97051"><a title="International Design Awards &#038; Competition" href="http://www.howdesign.com/design-competitions-contests/international-design-awards/">International Design</a></li>
	<li id="menu-item-96991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96991"><a title="HOW Logo Design Competition &#038; Awards" href="http://www.howdesign.com/design-competitions-contests/logo-design-competition/">Logo Design</a></li>
	<li id="menu-item-97061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97061"><a title="Design Awards &#038; Contest Winners" href="http://www.howdesign.com/design-competitions-contests/design-award-galleries/">Galleries</a></li>
</ul>
</li>
<li id="menu-item-14013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14013"><a title="Free Design Downloads" href="http://www.howdesign.com/free/">FREE</a>
<ul  class="sub-menu">
	<li id="menu-item-225854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225854"><a title="Free Design Downloads" href="http://www.howdesign.com/free/">Free Downloads</a></li>
	<li id="menu-item-139313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139313"><a title="Graphic Design Directory" href="http://www.howdesign.com/design-directory/">Design Directory</a></li>
</ul>
</li>
<li id="menu-item-139314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-139314"><a title="Design Jobs &#038; Careers for Designers" href="http://www.howdesign.com/design-jobs/">JOBS</a>
<ul  class="sub-menu">
	<li id="menu-item-139315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139315"><a target="_blank" href="https://partnerjobs.coroflot.com/post-a-job-form?origin_id=12#new_tab">Hire Top Designers</a></li>
	<li id="menu-item-139316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139316"><a href="http://www.howdesign.com/design-career/job-search-tips/">Design Job Search Tips</a></li>
</ul>
</li>
<li id="menu-item-97091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-97091"><a href="http://www.howdesign.com/design-magazine/">MAGAZINE</a>
<ul  class="sub-menu">
	<li id="menu-item-98941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98941"><a title="Get HOW in Print or Digital Format (including the iPad edition!)" target="_blank" href="https://ssl.palmcoastd.com/0768R/apps/COMBO_MULTIAUTO?ikey=C**W11">Magazine Subscriptions</a></li>
	<li id="menu-item-114771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114771"><a target="_blank" href="https://ssl.palmcoastd.com/0768R/apps/COMBO_MULTIAUTO?ikey=C**W15">HOW Magazine Digital Subscriptions</a></li>
	<li id="menu-item-228852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228852"><a href="http://www.mydesignshop.com/design-magazines/how">Latest Issues</a></li>
	<li id="menu-item-97241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97241"><a target="_blank" href="https://ssl.palmcoastd.com/0768R/apps/GFTOPTION1LANDING?iKey=I**HG1">Gift Subscription</a></li>
	<li id="menu-item-97141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97141"><a title="HOW Magazine Design Newsletter" href="http://www.howdesign.com/newsletter/">HOW Newsletter</a></li>
	<li id="menu-item-97191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97191"><a title="Design VIP: HOW + Print Design Magazines&#8217; Program" href="http://www.howdesign.com/design-vip/">Design VIP Program</a></li>
</ul>
</li>
<li id="menu-item-97101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-97101"><a target="_blank" href="http://www.mydesignshop.com?lid=HOWNAVSHOP#new_tab">SHOP</a>
<ul  class="sub-menu">
	<li id="menu-item-97151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97151"><a target="_blank" href="http://www.mydesignshop.com?lid=HOWNAVSHOP#new_tab">MyDesignShop</a></li>
	<li id="menu-item-116491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116491"><a href="http://www.mydesignshop.com/gifts-for-designers?lid=hownav">Gifts for Designers</a></li>
	<li id="menu-item-97221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97221"><a href="http://www.howdesignuniversity.com">Online Courses</a></li>
	<li id="menu-item-97161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97161"><a title="HOW Books: Exclusive Excerpts &#038; Design Book Reviews" href="http://www.howdesign.com/design-books/">HOW Books</a></li>
	<li id="menu-item-97181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97181"><a href="http://tv.howdesign.com">Design Videos</a></li>
</ul>
</li>
</ul></div>        </div>

		<div id="Offer"><aside id="text-14" class="widget widget_text">			<div class="textwidget"><div class="left">
<img src="http://wwwcdn.howdesign.com/wp-content/uploads/designing-wonder.png" alt="" />
</div>
<p><!-- left --></p>
<div class="right">
Discover how designers play with dimension and space to create mindbending optical illusions that leap off the page—and wall, and screen. Enter your email to download this article from HOW magazine.</div>
<p><!-- right --></p></div>
		</aside>            <div id="et_form-div-quicksubscribe-119283" class="et-quick-subscribe et-form">
                <form id="form-quicksubscribe-119283"
                      name="form-quicksubscribe-119283" class="et_form"
                      action="/wp-content/plugins/fw-exacttarget-client/subscribe-form.php" method="POST"
                      onsubmit="return ET_LongFormSubmit('quicksubscribe-119283');">
                    <fieldset class="et_fieldset">
                        <input id="ETSubscriberKeyThxquicksubscribe-119283" name="ETSubscriberKey" type="hidden" /><input name="SubAction" type="hidden" value="sub_add_update" /><input name="formId" type="hidden" value="quicksubscribe-119283" /><ul style="list-style-type:none; margin:0; padding:0;" class="et_field_list"><input type="hidden" name="et2_list[1303284][]" value="HOW Design Newsletter" /><input type="hidden" name="et2_list[1303284][]" value="HOW Design University" /><input type="hidden" name="et2_list[1303284][]" value="Design Competitions" /><input type="hidden" name="et2_list[1303284][]" value="Design Conferences" /><input type="hidden" name="et2_list[1303284][]" value="My Design Shop" /><input type="hidden" name="et2_list[1303284][]" value="Design Community Partners" /><input type="hidden" name="et2_list[1303284][]" value="Subscription and Membership Offers" /><input type="hidden" name="et2_list[1303284][]" value="HOW + Print Week in Review" /><input type="hidden" name="et2_list[1303284][]" value="Design Resubscribe" /><li><label for="EmailAddressThx"><span class='required'>*</span> </label><input type="text" autocomplete="off" id="EmailAddressThxquicksubscribe-119283" class="et_text" name="et_emailAddress" value="Enter Email" placeholder="Enter Email" onfocus="etEmailFocus('Enter Email',this)" onblur="if (this.value == '') {this.value = 'Enter Email';}" /></li><input type="hidden" name="et2_customField[1303284][Quick Subscribe HOW]" value="True" class="" /></ul><input type="hidden" id="thx241695" name="thx" value="http://www.howdesign.com/newsletter-thanks/"  /><input type="hidden" id="err241695" name="err" value="http://www.howdesign.com/newsletter-error/"  /><input type="hidden" name="et_emailSource" value="Main Content Site" /><input class='submit' name='submitSubscription' id='submit-quicksubscribe-119283' type='submit' value='Submit' /><div class="g-recaptcha" data-sitekey="6LdIPSgTAAAAAGpQjIWNbHGICiydKvoqrRYY1VAA"></div>                    </fieldset>
                    <input type="hidden" name="action" id="quicksubscribe-119283"
                           value="submitSubscription"/>
                    <input type="hidden" name="et_mid[]" value="1303284" />                </form>
            </div>
         </div>
		
	<div id="subscribe-shadow"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/quick-subscribe-shadow.png" alt="" /></div>


<div id="main" class="wrapper">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				

<article id="post-241695" class="post-241695 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-design-firms-to-watch category-my-best-work category-uncategorized category-illustration-work">
	<header class="entry-header">
		<h1 class="entry-title">Spanish Language Day: Celebrating Spain</h1>


		
		<div class="entry-meta">

<!-- Grab the author and the date of post -->

 

By: <span class="by-author"><span class="author vcard"><a class="url fn n" href="http://www.howdesign.com/author/callie-budrick/" title="View all posts by Callie Budrick" rel="author">Callie Budrick</a></span></span> | <time class="entry-date" datetime="2017-10-12T06:00:26+00:00">October 12, 2017</time>

<div class="sharethis">
<span class='st_facebook' data-st_title='Spanish Language Day: Celebrating Spain' data-st_url='http://www.howdesign.com/design-creativity/my-best-work/spanish-language-day-inspiration/'></span><span class='st_twitter' data-st_title='Spanish Language Day: Celebrating Spain' data-st_url='http://www.howdesign.com/design-creativity/my-best-work/spanish-language-day-inspiration/'></span><span class='st_linkedin' data-st_title='Spanish Language Day: Celebrating Spain' data-st_url='http://www.howdesign.com/design-creativity/my-best-work/spanish-language-day-inspiration/'></span><span class='st_email' data-st_title='Spanish Language Day: Celebrating Spain' data-st_url='http://www.howdesign.com/design-creativity/my-best-work/spanish-language-day-inspiration/'></span><span class='st_sharethis' data-st_title='Spanish Language Day: Celebrating Spain' data-st_url='http://www.howdesign.com/design-creativity/my-best-work/spanish-language-day-inspiration/'></span><span class='st_plusone' data-st_title='Spanish Language Day: Celebrating Spain' data-st_url='http://www.howdesign.com/design-creativity/my-best-work/spanish-language-day-inspiration/'></span><span class='st_pinterest' data-st_title='Spanish Language Day: Celebrating Spain' data-st_url='http://www.howdesign.com/design-creativity/my-best-work/spanish-language-day-inspiration/'></span>
</div><!-- sharethis -->


		</div><!-- .entry-meta -->

		
	
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="at-above-post addthis_tool" data-url="http://www.howdesign.com/design-creativity/my-best-work/spanish-language-day-inspiration/"></div><p><a href="http://www.howdesign.com/design-competitions/logo-design-awards/"><img class="aligncenter wp-image-241065" src="http://wwwcdn.howdesign.com/wp-content/uploads/HOW-LogoWebHeader-1.jpg" alt="HOW Logo Design Awards" width="508" height="126" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/HOW-LogoWebHeader-1.jpg 700w, http://wwwcdn.howdesign.com/wp-content/uploads/HOW-LogoWebHeader-1-400x99.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/HOW-LogoWebHeader-1-600x149.jpg 600w" sizes="(max-width: 508px) 100vw, 508px" /></a></p>
<p style="text-align: center;"><a href="http://www.howdesign.com/design-competitions/logo-design-awards/" target="_blank" rel="noopener"><strong>Deadline for entry: October 30, 2017</strong></a></p>
<hr />
<p><span style="font-size: medium;">Did you know that half of the world’s approximately 6,500 <a href="http://www.ibtimes.co.uk/unesco-half-worlds-languages-will-disappear-by-2100-1498154" target="_blank" rel="noopener">languages will disappear</a> by the end of the century? At the current rate, one language is disappearing every two weeks.</span></p>
<p><span style="font-size: medium;">In February of 2010, the United Nations launched a new initiative to promote multilingualism. They declared October 12 Spanish Language Day. The decision was made in order to &#8220;increase awareness and respect for the history, culture and achievements of each of the six working languages among the UN community&#8221; during the same year that UNESCO was celebrating the International Year of Rapprochement of Cultures.</span></p>
<p><span style="font-size: medium;">The Director-General, Irina Bokova, made an important statement in regards to the celebration: “Languages are the best vehicles of mutual understanding and tolerance. Respect for all languages is a key factor for ensuring peaceful coexistence, without exclusion, of societies and all of their members.”</span></p>
<p><span style="font-size: medium;">Spanish is the official language of 21 countries. And to get a little inspiration from the place where it all began (<a href="https://en.wikipedia.org/wiki/History_of_the_Spanish_language#Spain" target="_blank" rel="noopener">well, sort of</a>), we&#8217;re featuring 11 Hispanic design firms creating work you&#8217;re sure to love.</span></p>
<p><span style="font-size: medium;">¡Feliz día de la lengua española! </span></p>
<hr />
<h1>Toormix; Barcelona, Spain</h1>
<p><span style="font-size: medium;">&#8220;We believe that design transcends beyond the mere aesthetic value. We understand it as a transversal tool that helps &#8211; from the beginning &#8211; boosting businesses, brands and projects to a new level. We believe in the power of design…&#8221;</span></p>
<p style="text-align: center;"><a href="http://www.toormix.com" target="_blank" rel="noopener">Website</a>  |  <a href="https://twitter.com/toormix" target="_blank" rel="noopener">Twitter</a>  |  <a href="https://www.instagram.com/toormix/" target="_blank" rel="noopener">Instagram</a></p>
<p><a href="http://wwwcdn.howdesign.com/wp-content/uploads/bicnic.gif"><img class="aligncenter wp-image-241708 size-full" src="http://wwwcdn.howdesign.com/wp-content/uploads/bicnic.gif" alt="Spanish Language Day" width="634" height="344" /></a></p>

		<style type='text/css'>
			#gallery-11 {
				margin: auto;
			}
			#gallery-11 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-11 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-11 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-11' class='gallery galleryid-241695 gallery-columns-2 gallery-size-large'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/bicnic-16-TOORMIX-design-Barcelona-1-1440x960.jpg'><img width="600" height="400" src="http://wwwcdn.howdesign.com/wp-content/uploads/bicnic-16-TOORMIX-design-Barcelona-1-1440x960-600x400.jpg" class="attachment-large size-large" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/bicnic-16-TOORMIX-design-Barcelona-1-1440x960-600x400.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/bicnic-16-TOORMIX-design-Barcelona-1-1440x960-400x267.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/bicnic-16-TOORMIX-design-Barcelona-1-1440x960-768x512.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/bicnic-16-TOORMIX-design-Barcelona-1-1440x960.jpg 1440w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/bicnic-19-TOORMIX-design-Barcelona-1440x960.jpg'><img width="600" height="400" src="http://wwwcdn.howdesign.com/wp-content/uploads/bicnic-19-TOORMIX-design-Barcelona-1440x960-600x400.jpg" class="attachment-large size-large" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/bicnic-19-TOORMIX-design-Barcelona-1440x960-600x400.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/bicnic-19-TOORMIX-design-Barcelona-1440x960-400x267.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/bicnic-19-TOORMIX-design-Barcelona-1440x960-768x512.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/bicnic-19-TOORMIX-design-Barcelona-1440x960.jpg 1440w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/bicnic-17.1-TOORMIX-design-Barcelona-1.jpg'><img width="400" height="600" src="http://wwwcdn.howdesign.com/wp-content/uploads/bicnic-17.1-TOORMIX-design-Barcelona-1-400x600.jpg" class="attachment-large size-large" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/bicnic-17.1-TOORMIX-design-Barcelona-1-400x600.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/bicnic-17.1-TOORMIX-design-Barcelona-1-267x400.jpg 267w, http://wwwcdn.howdesign.com/wp-content/uploads/bicnic-17.1-TOORMIX-design-Barcelona-1-768x1152.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/bicnic-17.1-TOORMIX-design-Barcelona-1.jpg 960w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/bicnic-15.1-TOORMIX-design-Barcelona.jpg'><img width="400" height="600" src="http://wwwcdn.howdesign.com/wp-content/uploads/bicnic-15.1-TOORMIX-design-Barcelona-400x600.jpg" class="attachment-large size-large" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/bicnic-15.1-TOORMIX-design-Barcelona-400x600.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/bicnic-15.1-TOORMIX-design-Barcelona-267x400.jpg 267w, http://wwwcdn.howdesign.com/wp-content/uploads/bicnic-15.1-TOORMIX-design-Barcelona-768x1152.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/bicnic-15.1-TOORMIX-design-Barcelona.jpg 960w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p><span style="font-size: medium;">Toormix created the brand strategy, business design, digital experience, identity &amp; communication, and environmental designs for Bicnic, &#8220;local slowfood on wheels.&#8221; This self-initiated project was completed in partnership with Betlem, a renowned restaurant run by chef Victor Ferrer.</span></p>
<hr />
<h1>Tata&amp;Friends; Madrid, Spain</h1>
<p><span style="font-size: medium;">&#8220;Tata&amp;Friends is a Design Muscle for positive brands. A collaborative design studio driven by curiosity, observation, thinking, testing, failing&#8230; improving.&#8221;</span></p>
<p style="text-align: center;"><a href="http://www.tatafriends.com/" target="_blank" rel="noopener">Website</a>  |  <a href="https://twitter.com/tatafriends" target="_blank" rel="noopener">Twitter</a>  |  <a href="https://www.instagram.com/tatafriends/" target="_blank" rel="noopener">Instagram</a></p>
<p><a href="http://wwwcdn.howdesign.com/wp-content/uploads/ffea3c56643951.59b705cfc88ce.gif"><img class="aligncenter wp-image-241738 size-full" src="http://wwwcdn.howdesign.com/wp-content/uploads/ffea3c56643951.59b705cfc88ce.gif" alt="Spanish Language Day" width="1200" height="1200" /></a></p>

		<style type='text/css'>
			#gallery-12 {
				margin: auto;
			}
			#gallery-12 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-12 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-12 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-12' class='gallery galleryid-241695 gallery-columns-2 gallery-size-large'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/latino_tatafriends_-3.jpg'><img width="600" height="400" src="http://wwwcdn.howdesign.com/wp-content/uploads/latino_tatafriends_-3-600x400.jpg" class="attachment-large size-large" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/latino_tatafriends_-3-600x400.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/latino_tatafriends_-3-400x267.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/latino_tatafriends_-3.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/latino_tatafriends_-3-3.jpg'><img width="600" height="400" src="http://wwwcdn.howdesign.com/wp-content/uploads/latino_tatafriends_-3-3-600x400.jpg" class="attachment-large size-large" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/latino_tatafriends_-3-3-600x400.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/latino_tatafriends_-3-3-400x267.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/latino_tatafriends_-3-3.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/latino_tatafriends_-3-2.jpg'><img width="600" height="400" src="http://wwwcdn.howdesign.com/wp-content/uploads/latino_tatafriends_-3-2-600x400.jpg" class="attachment-large size-large" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/latino_tatafriends_-3-2-600x400.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/latino_tatafriends_-3-2-400x267.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/latino_tatafriends_-3-2.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/latino_tatafriends_-2.jpg'><img width="600" height="400" src="http://wwwcdn.howdesign.com/wp-content/uploads/latino_tatafriends_-2-600x400.jpg" class="attachment-large size-large" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/latino_tatafriends_-2-600x400.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/latino_tatafriends_-2-400x267.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/latino_tatafriends_-2.jpg 750w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p><span style="font-size: medium;">&#8220;Latino is a bar and restaurant in Freistadt, Austria. We developed a new identity and their own newspaper <em>Mambo Libre</em>, it’s on fire!&#8221;</span></p>
<hr />
<h1>Ink Bad Company; Valencia, Spain</h1>
<p><span style="font-size: medium;">&#8220;Ink Bad Company is the design studio and alter ego of JC Guerrero, illustrator based in Valencia. Devoted to the study of the mass culture through the dotted halftone; his work maintains a completely unnecessary link with the paper and some immature details to refine. To date, however, the guy have managed to work with many respectable clients across the world, in fields such as the advertising, packaging, editorial or lettering.&#8221;</span></p>
<p style="text-align: center;"><a href="http://www.inkbadcompany.com/" target="_blank" rel="noopener">Website</a>  |  <a href="https://twitter.com/inkbadcompany" target="_blank" rel="noopener">Twitter</a>  |  <a href="https://www.instagram.com/inkbadcompany/" target="_blank" rel="noopener">Instagram</a></p>
<p><a href="http://wwwcdn.howdesign.com/wp-content/uploads/ray-bans.jpeg"><img class="aligncenter wp-image-241732" src="http://wwwcdn.howdesign.com/wp-content/uploads/ray-bans.jpeg" alt="Spanish Language Day" width="566" height="800" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/ray-bans.jpeg 750w, http://wwwcdn.howdesign.com/wp-content/uploads/ray-bans-283x400.jpeg 283w, http://wwwcdn.howdesign.com/wp-content/uploads/ray-bans-424x600.jpeg 424w" sizes="(max-width: 566px) 100vw, 566px" /></a><a href="http://wwwcdn.howdesign.com/wp-content/uploads/ray-ban2.png"><img class="aligncenter wp-image-241728" src="http://wwwcdn.howdesign.com/wp-content/uploads/ray-ban2.png" alt="Spanish Language Day" width="600" height="51" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/ray-ban2.png 750w, http://wwwcdn.howdesign.com/wp-content/uploads/ray-ban2-400x34.png 400w, http://wwwcdn.howdesign.com/wp-content/uploads/ray-ban2-600x51.png 600w" sizes="(max-width: 600px) 100vw, 600px" /></a><a href="http://wwwcdn.howdesign.com/wp-content/uploads/ray-ban3.jpeg"><img class="aligncenter wp-image-241729 size-full" src="http://wwwcdn.howdesign.com/wp-content/uploads/ray-ban3.jpeg" alt="Spanish Language Day" width="750" height="489" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/ray-ban3.jpeg 750w, http://wwwcdn.howdesign.com/wp-content/uploads/ray-ban3-400x261.jpeg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/ray-ban3-600x391.jpeg 600w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<p><span style="font-size: medium;">&#8220;Ray-Ban needed a new poster for their optical glasses line to be put in stores worldwide. The concept invokes that feeling when you put on the best pair of glasses you&#8217;ve worn. Everything is illuminated and you can see the world as amazing as it&#8217;s meant to be seen.&#8221;</span></p>
<hr />
<h1>Veintidós Grados; Madrid, Spain</h1>
<p><span style="font-size: medium;">&#8220;Our goal is to always be proud of what we do. Veintidós Grados was created with the illusion of making things in a different way. Our purpose is to focus all of our efforts in learning, creating and developing innovative projects based on non-conventional designs far from those made by the majority of the industry in Spain.&#8221;</span></p>
<p style="text-align: center;"><a href="http://www.veintidosgrados.com/" target="_blank" rel="noopener">Website</a>  |  <a href="https://twitter.com/Veinti2Gra2" target="_blank" rel="noopener">Twitter</a></p>
<p><iframe src="https://player.vimeo.com/video/234524961" width="960" height="489" frameborder="0" title="intro" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></p>
<p>&nbsp;</p>

		<style type='text/css'>
			#gallery-13 {
				margin: auto;
			}
			#gallery-13 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-13 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-13 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-13' class='gallery galleryid-241695 gallery-columns-2 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-1.51.54-PM.png'><img width="400" height="249" src="http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-1.51.54-PM-400x249.png" class="attachment-medium size-medium" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-1.51.54-PM-400x249.png 400w, http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-1.51.54-PM-768x478.png 768w, http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-1.51.54-PM-600x373.png 600w, http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-1.51.54-PM.png 1151w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-1.52.38-PM.png'><img width="400" height="238" src="http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-1.52.38-PM-400x238.png" class="attachment-medium size-medium" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-1.52.38-PM-400x238.png 400w, http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-1.52.38-PM-768x457.png 768w, http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-1.52.38-PM-600x357.png 600w, http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-1.52.38-PM.png 1150w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-1.51.30-PM.png'><img width="400" height="286" src="http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-1.51.30-PM-400x286.png" class="attachment-medium size-medium" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-1.51.30-PM-400x286.png 400w, http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-1.51.30-PM-768x549.png 768w, http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-1.51.30-PM-600x429.png 600w, http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-1.51.30-PM.png 1148w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-1.52.11-PM.png'><img width="400" height="278" src="http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-1.52.11-PM-400x278.png" class="attachment-medium size-medium" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-1.52.11-PM-400x278.png 400w, http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-1.52.11-PM-768x533.png 768w, http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-1.52.11-PM-600x417.png 600w, http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-1.52.11-PM.png 1149w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p><span style="font-size: medium;">&#8220;Love for Iceland is a project made by and for lovers of this country, for those who have visited and for those who do not. This site pretends to be a tribute, a place to show some of the places of this magical island and a guide to learn more about it.&#8221;</span></p>
<hr />
<h1>Fyero; Santander, Spain</h1>
<p><span style="font-size: medium;">&#8220;We are a creative studio specialized in motion graphics and branding. We also develop illustration, infographic and packaging projects, as well as different kinds of audiovisual works (corporate video, promotions, advertising&#8230;) We have 8 years of relevant experience in various agencies and studios. We hope to collaborate with you!&#8221;</span></p>
<p style="text-align: center;"><a href="http://www.fyerostudio.com/" target="_blank" rel="noopener">Website</a>  |  <a href="https://twitter.com/fyerostudio" target="_blank" rel="noopener">Twitter</a>  | <a href="https://www.instagram.com/fyerostudio/" target="_blank" rel="noopener">Instagram</a></p>
<p><a href="http://wwwcdn.howdesign.com/wp-content/uploads/077fe256814043.59bd54ae78c2a.gif"><img class="aligncenter wp-image-241769 size-full" src="http://wwwcdn.howdesign.com/wp-content/uploads/077fe256814043.59bd54ae78c2a.gif" alt="Spanish Language Day" width="1400" height="908" /></a></p>

		<style type='text/css'>
			#gallery-14 {
				margin: auto;
			}
			#gallery-14 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-14 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-14 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-14' class='gallery galleryid-241695 gallery-columns-2 gallery-size-large'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/b24c6856814043.59bd54ae7910f.jpg'><img width="600" height="422" src="http://wwwcdn.howdesign.com/wp-content/uploads/b24c6856814043.59bd54ae7910f-600x422.jpg" class="attachment-large size-large" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/b24c6856814043.59bd54ae7910f-600x422.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/b24c6856814043.59bd54ae7910f-400x281.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/b24c6856814043.59bd54ae7910f-768x540.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/b24c6856814043.59bd54ae7910f.jpg 1400w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/2dd1e056814043.59bd54ae794ee.jpg'><img width="600" height="422" src="http://wwwcdn.howdesign.com/wp-content/uploads/2dd1e056814043.59bd54ae794ee-600x422.jpg" class="attachment-large size-large" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/2dd1e056814043.59bd54ae794ee-600x422.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/2dd1e056814043.59bd54ae794ee-400x281.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/2dd1e056814043.59bd54ae794ee-768x540.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/2dd1e056814043.59bd54ae794ee.jpg 1400w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p><iframe src="https://player.vimeo.com/video/235304526" width="960" height="540" frameborder="0" title="Grafic-Ho 2017" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></p>
<p><span style="font-size: medium;">&#8220;Design and Motion for Grafic-Ho 2017 Festival.&#8221;</span></p>
<hr />
<h1>Serial Cut; Madrid, Spain</h1>
<p><span style="font-size: medium;">&#8220;We are not designers, nor typographers, neither artists. We are just “image-makers”. We have been creating images since 1999. Both direct clients and ad agencies all over the world count on our team of talented professionals in order to enhance their brands with ad campaigns which are art directed and often produced by our team.&#8221;</span></p>
<p style="text-align: center;"><a href="http://serialcut.com/" target="_blank" rel="noopener">Website</a>  |  <a href="https://www.instagram.com/serialcut/" target="_blank" rel="noopener">Instagram</a></p>
<p><iframe src="https://player.vimeo.com/video/235167640" width="960" height="540" frameborder="0" title="Nike Air Vapormax" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></p>

		<style type='text/css'>
			#gallery-15 {
				margin: auto;
			}
			#gallery-15 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-15 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-15 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-15' class='gallery galleryid-241695 gallery-columns-2 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-4.19.07-PM.png'><img width="400" height="198" src="http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-4.19.07-PM-400x198.png" class="attachment-medium size-medium" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-4.19.07-PM-400x198.png 400w, http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-4.19.07-PM-768x380.png 768w, http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-4.19.07-PM-600x297.png 600w, http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-4.19.07-PM.png 1177w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-4.19.26-PM.png'><img width="400" height="198" src="http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-4.19.26-PM-400x198.png" class="attachment-medium size-medium" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-4.19.26-PM-400x198.png 400w, http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-4.19.26-PM-768x381.png 768w, http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-4.19.26-PM-600x297.png 600w, http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-4.19.26-PM.png 1176w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p><span style="font-size: medium;">&#8220;Through the years, the Air Max has always been at the center of creativity and culture. The new Nike Air Vapormax was released in the Air Max Day (March 26th 2017) and we created this 6sec motion piece and key visuals, along other worldwide artists, showcasing the newest innovation in air technology. KISS MY AIRS!&#8221;</span></p>
<hr />
<h1>Estudio Maba; Murcia, Spain</h1>
<p><span style="font-size: medium;">&#8220;At Estudio Maba we work to find communicative solutions for companies’ day to day requirements. As designers, we cover everything from a brand or product’s concept, <strong>identity</strong> and <strong>naming</strong> right through to its graphics and <strong>packaging</strong>, adopting a strategic, differentiation-oriented approach to create an effective, compelling, high profile image in the eyes of the customer.&#8221;</span></p>
<p style="text-align: center;"><a href="http://estudiomaba.com/" target="_blank" rel="noopener">Website</a>  | <a href="https://twitter.com/Estudio_Maba" target="_blank" rel="noopener">Twitter</a>  | <a href="https://www.instagram.com/estudiomaba/" target="_blank" rel="noopener">Instagram</a></p>
<p><a href="http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-5.49.24-PM.png"><img class="aligncenter wp-image-241778" src="http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-5.49.24-PM.png" alt="Spanish Language Day" width="600" height="354" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-5.49.24-PM.png 1413w, http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-5.49.24-PM-400x236.png 400w, http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-5.49.24-PM-768x453.png 768w, http://wwwcdn.howdesign.com/wp-content/uploads/Screen-Shot-2017-09-27-at-5.49.24-PM-600x354.png 600w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>

		<style type='text/css'>
			#gallery-16 {
				margin: auto;
			}
			#gallery-16 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-16 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-16 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-16' class='gallery galleryid-241695 gallery-columns-2 gallery-size-large'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/packaging_la_marimorena_albarino_label_ilustracion_estudiomaba_4-700x467@2x.jpg'><img width="600" height="400" src="http://wwwcdn.howdesign.com/wp-content/uploads/packaging_la_marimorena_albarino_label_ilustracion_estudiomaba_4-700x467@2x-600x400.jpg" class="attachment-large size-large" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/packaging_la_marimorena_albarino_label_ilustracion_estudiomaba_4-700x467@2x-600x400.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/packaging_la_marimorena_albarino_label_ilustracion_estudiomaba_4-700x467@2x-400x267.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/packaging_la_marimorena_albarino_label_ilustracion_estudiomaba_4-700x467@2x-768x512.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/packaging_la_marimorena_albarino_label_ilustracion_estudiomaba_4-700x467@2x.jpg 1400w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/packaging_la_marimorena_albarino_label_ilustracion_estudiomaba_2-700x467@2x.jpg'><img width="600" height="400" src="http://wwwcdn.howdesign.com/wp-content/uploads/packaging_la_marimorena_albarino_label_ilustracion_estudiomaba_2-700x467@2x-600x400.jpg" class="attachment-large size-large" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/packaging_la_marimorena_albarino_label_ilustracion_estudiomaba_2-700x467@2x-600x400.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/packaging_la_marimorena_albarino_label_ilustracion_estudiomaba_2-700x467@2x-400x267.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/packaging_la_marimorena_albarino_label_ilustracion_estudiomaba_2-700x467@2x-768x512.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/packaging_la_marimorena_albarino_label_ilustracion_estudiomaba_2-700x467@2x.jpg 1400w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/packaging_la_marimorena_albarino_label_ilustracion_estudiomaba_5-700x467@2x.jpg'><img width="600" height="400" src="http://wwwcdn.howdesign.com/wp-content/uploads/packaging_la_marimorena_albarino_label_ilustracion_estudiomaba_5-700x467@2x-600x400.jpg" class="attachment-large size-large" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/packaging_la_marimorena_albarino_label_ilustracion_estudiomaba_5-700x467@2x-600x400.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/packaging_la_marimorena_albarino_label_ilustracion_estudiomaba_5-700x467@2x-400x267.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/packaging_la_marimorena_albarino_label_ilustracion_estudiomaba_5-700x467@2x-768x512.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/packaging_la_marimorena_albarino_label_ilustracion_estudiomaba_5-700x467@2x.jpg 1400w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/packaging_la_marimorena_albarino_label_ilustracion_estudiomaba_1-700x467@2x.jpg'><img width="600" height="400" src="http://wwwcdn.howdesign.com/wp-content/uploads/packaging_la_marimorena_albarino_label_ilustracion_estudiomaba_1-700x467@2x-600x400.jpg" class="attachment-large size-large" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/packaging_la_marimorena_albarino_label_ilustracion_estudiomaba_1-700x467@2x-600x400.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/packaging_la_marimorena_albarino_label_ilustracion_estudiomaba_1-700x467@2x-400x267.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/packaging_la_marimorena_albarino_label_ilustracion_estudiomaba_1-700x467@2x-768x512.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/packaging_la_marimorena_albarino_label_ilustracion_estudiomaba_1-700x467@2x.jpg 1400w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p><span style="font-size: medium;">&#8220;The inspiration is a mixture of oriental theater puppets and “old school” tattoos of sailors. Full of symbolism. The treatment finishes with strokes in a third dimension that gives it color and also touch. The thermo ink indicates the optimum point for its consumption in a small illustration in form of a coiled worm. The result is a label that retains its personality but extolled and justified. We already know what the half-smile of La Marimorena was about.&#8221;</span></p>
<hr />
<h1>Redbility; Madrid, Spain</h1>
<p><span style="font-size: medium;">More than 150 clients have already trusted Redbility. With over 1,000 completed projects under their belt, they&#8217;ve remained true to their beliefs since day one. &#8220;We like to say that we are different, our DNA makes us different, we are nonconformists and we live with passion each project. We always bring the best of ourselves and combine agile strategy, user experience and design without losing sight of business objectives. If you were looking for something different you&#8217;ve found it, R-evolution begins.&#8221;</span></p>
<p style="text-align: center;"><a href="https://www.redbility.com/" target="_blank" rel="noopener">Website</a>  |  <a href="https://twitter.com/redbility" target="_blank" rel="noopener">Twitter</a>  |  <a href="https://www.instagram.com/redbility_ux/" target="_blank" rel="noopener">Instagram</a></p>
<p><a href="http://wwwcdn.howdesign.com/wp-content/uploads/15786831243977.5647dc4d2f23f.jpg"><img class="aligncenter wp-image-241753" src="http://wwwcdn.howdesign.com/wp-content/uploads/15786831243977.5647dc4d2f23f.jpg" alt="Spanish Language Day" width="600" height="702" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/15786831243977.5647dc4d2f23f.jpg 1400w, http://wwwcdn.howdesign.com/wp-content/uploads/15786831243977.5647dc4d2f23f-342x400.jpg 342w, http://wwwcdn.howdesign.com/wp-content/uploads/15786831243977.5647dc4d2f23f-768x899.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/15786831243977.5647dc4d2f23f-513x600.jpg 513w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>

		<style type='text/css'>
			#gallery-17 {
				margin: auto;
			}
			#gallery-17 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-17 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-17 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-17' class='gallery galleryid-241695 gallery-columns-2 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/de543d31243977.5647dc4d2b956.jpg'><img width="345" height="400" src="http://wwwcdn.howdesign.com/wp-content/uploads/de543d31243977.5647dc4d2b956-345x400.jpg" class="attachment-medium size-medium" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/de543d31243977.5647dc4d2b956-345x400.jpg 345w, http://wwwcdn.howdesign.com/wp-content/uploads/de543d31243977.5647dc4d2b956-768x891.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/de543d31243977.5647dc4d2b956-517x600.jpg 517w, http://wwwcdn.howdesign.com/wp-content/uploads/de543d31243977.5647dc4d2b956.jpg 1400w" sizes="(max-width: 345px) 100vw, 345px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/419f0c31243977.5647dc4d30473.jpg'><img width="400" height="350" src="http://wwwcdn.howdesign.com/wp-content/uploads/419f0c31243977.5647dc4d30473-400x350.jpg" class="attachment-medium size-medium" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/419f0c31243977.5647dc4d30473-400x350.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/419f0c31243977.5647dc4d30473-768x673.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/419f0c31243977.5647dc4d30473-600x525.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/419f0c31243977.5647dc4d30473.jpg 1400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/8d124f31243977.5647dc4d2910e.jpg'><img width="400" height="281" src="http://wwwcdn.howdesign.com/wp-content/uploads/8d124f31243977.5647dc4d2910e-400x281.jpg" class="attachment-medium size-medium" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/8d124f31243977.5647dc4d2910e-400x281.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/8d124f31243977.5647dc4d2910e-768x540.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/8d124f31243977.5647dc4d2910e-600x422.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/8d124f31243977.5647dc4d2910e.jpg 1400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/f4611c31243977.5647dc4d2a3dc.jpg'><img width="400" height="344" src="http://wwwcdn.howdesign.com/wp-content/uploads/f4611c31243977.5647dc4d2a3dc-400x344.jpg" class="attachment-medium size-medium" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/f4611c31243977.5647dc4d2a3dc-400x344.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/f4611c31243977.5647dc4d2a3dc-768x660.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/f4611c31243977.5647dc4d2a3dc-600x516.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/f4611c31243977.5647dc4d2a3dc.jpg 1400w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p><span style="font-size: medium;">&#8220;Never kill another plant again! You won&#8217;t forget to water it thanks to the notifications adapted to the plant you own. It will use your geolocation to know the temperature in your area and give you the best advice for its survival. Your friend&#8217;s health comes first!&#8221; [edited for translation]</span></p>
<hr />
<h1>Collectivo Verbena; Granada, Spain</h1>
<p><span style="font-size: medium;">&#8220;Collective Verbena is graphic design, photography, video, editorial, packaging, web, ideas. Working hard to make brands grow happy.&#8221;</span></p>
<p style="text-align: center;"><a href="http://www.colectivoverbena.info/" target="_blank" rel="noopener">Website</a>  |  <a href="https://www.instagram.com/colectivoverbena/" target="_blank" rel="noopener">Instagram</a></p>
<p><a href="http://wwwcdn.howdesign.com/wp-content/uploads/BPMP.gif"><img class="aligncenter wp-image-241782 size-full" src="http://wwwcdn.howdesign.com/wp-content/uploads/BPMP.gif" alt="Spanish Language Day" width="1200" height="1200" /></a></p>

		<style type='text/css'>
			#gallery-18 {
				margin: auto;
			}
			#gallery-18 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-18 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-18 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-18' class='gallery galleryid-241695 gallery-columns-2 gallery-size-large'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/Biblioceca-Pozoblanco_Colectivo-Verbena_05-1280x853.jpg'><img width="600" height="400" src="http://wwwcdn.howdesign.com/wp-content/uploads/Biblioceca-Pozoblanco_Colectivo-Verbena_05-1280x853-600x400.jpg" class="attachment-large size-large" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/Biblioceca-Pozoblanco_Colectivo-Verbena_05-1280x853-600x400.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/Biblioceca-Pozoblanco_Colectivo-Verbena_05-1280x853-400x267.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/Biblioceca-Pozoblanco_Colectivo-Verbena_05-1280x853-768x512.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/Biblioceca-Pozoblanco_Colectivo-Verbena_05-1280x853.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/Verbena_banderolas_biblioteca_pozoblanco_verbena-1280x720-620x413.jpg'><img width="600" height="400" src="http://wwwcdn.howdesign.com/wp-content/uploads/Verbena_banderolas_biblioteca_pozoblanco_verbena-1280x720-620x413-600x400.jpg" class="attachment-large size-large" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/Verbena_banderolas_biblioteca_pozoblanco_verbena-1280x720-620x413-600x400.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/Verbena_banderolas_biblioteca_pozoblanco_verbena-1280x720-620x413-400x266.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/Verbena_banderolas_biblioteca_pozoblanco_verbena-1280x720-620x413.jpg 620w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/Verbena_Biblioteca_Pozoblanco_tote-620x827.jpg'><img width="450" height="600" src="http://wwwcdn.howdesign.com/wp-content/uploads/Verbena_Biblioteca_Pozoblanco_tote-620x827-450x600.jpg" class="attachment-large size-large" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/Verbena_Biblioteca_Pozoblanco_tote-620x827-450x600.jpg 450w, http://wwwcdn.howdesign.com/wp-content/uploads/Verbena_Biblioteca_Pozoblanco_tote-620x827-300x400.jpg 300w, http://wwwcdn.howdesign.com/wp-content/uploads/Verbena_Biblioteca_Pozoblanco_tote-620x827.jpg 620w" sizes="(max-width: 450px) 100vw, 450px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/Biblioceca-Pozoblanco_Colectivo-Verbena_39-1280x853.jpg'><img width="600" height="400" src="http://wwwcdn.howdesign.com/wp-content/uploads/Biblioceca-Pozoblanco_Colectivo-Verbena_39-1280x853-600x400.jpg" class="attachment-large size-large" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/Biblioceca-Pozoblanco_Colectivo-Verbena_39-1280x853-600x400.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/Biblioceca-Pozoblanco_Colectivo-Verbena_39-1280x853-400x267.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/Biblioceca-Pozoblanco_Colectivo-Verbena_39-1280x853-768x512.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/Biblioceca-Pozoblanco_Colectivo-Verbena_39-1280x853.jpg 1280w" sizes="(max-width: 600px) 100vw, 600px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p><span style="font-size: medium;">&#8220;Pozoblanco is a municipality in the province of Cordoba with a long-lived library and much loved by its inhabitants. Both the space, as well as the developed identity, seeks to gather the past to build a future.</span></p>
<p><span style="font-size: medium;">&#8220;The logo had to be a flexible structure, open to change. This idea materialized in a space, the square, in which the protagonists, in this case acronyms, interact, creating, each time, a different result.&#8221;</span></p>
<hr />
<h1>Rifle; Madrid, Spain</h1>
<p><span style="font-size: medium;">&#8220;No restrictions, no geographic confines, from local projects to worldwide clients, [Rifle is] open to all possibilities and adopting a model suitable to a new kind of studio: choosing the best team according to the requirements of each challenge, with partners engaged on a project-by-project basis.&#8221;</span></p>
<p style="text-align: center;"><a href="http://www.wearerifle.com/" target="_blank" rel="noopener">Website</a>  |  <a href="https://twitter.com/WeAreRifle" target="_blank" rel="noopener">Twitter</a></p>
<p><a href="http://wwwcdn.howdesign.com/wp-content/uploads/rifle-project-76-1.jpg"><img class="aligncenter wp-image-241758" src="http://wwwcdn.howdesign.com/wp-content/uploads/rifle-project-76-1.jpg" alt="Spanish Language Day" width="600" height="386" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/rifle-project-76-1.jpg 1990w, http://wwwcdn.howdesign.com/wp-content/uploads/rifle-project-76-1-400x257.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/rifle-project-76-1-768x494.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/rifle-project-76-1-600x386.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>

		<style type='text/css'>
			#gallery-19 {
				margin: auto;
			}
			#gallery-19 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-19 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-19 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-19' class='gallery galleryid-241695 gallery-columns-2 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/rifle-project-76-12.jpg'><img width="400" height="257" src="http://wwwcdn.howdesign.com/wp-content/uploads/rifle-project-76-12-400x257.jpg" class="attachment-medium size-medium" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/rifle-project-76-12-400x257.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/rifle-project-76-12-768x494.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/rifle-project-76-12-600x386.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/rifle-project-76-10.jpg'><img width="400" height="257" src="http://wwwcdn.howdesign.com/wp-content/uploads/rifle-project-76-10-400x257.jpg" class="attachment-medium size-medium" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/rifle-project-76-10-400x257.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/rifle-project-76-10-768x494.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/rifle-project-76-10-600x386.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/rifle-project-76-10.jpg 966w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/rifle-project-76-4.jpg'><img width="400" height="257" src="http://wwwcdn.howdesign.com/wp-content/uploads/rifle-project-76-4-400x257.jpg" class="attachment-medium size-medium" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/rifle-project-76-4-400x257.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/rifle-project-76-4-768x494.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/rifle-project-76-4-600x386.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/rifle-project-76-8.jpg'><img width="400" height="257" src="http://wwwcdn.howdesign.com/wp-content/uploads/rifle-project-76-8-400x257.jpg" class="attachment-medium size-medium" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/rifle-project-76-8-400x257.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/rifle-project-76-8-768x494.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/rifle-project-76-8-600x386.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p><span style="font-size: medium;">&#8220;Formed in 2011 and redesigned with the launch of Issue 9 in 2014, Makeshift is a field guide to hidden creativity. From homemade aircrafts in Nigeria to drug smugglers in Mexico, Chinese hackers pushed up against the Great Firewall to Haitian communities pushing back against marginalization, the quarterly magazine uncovers creative solutions from the economic fringe. Makeshift is part of a new breed of magazines passionate about their content, form, and community.&#8221;</span></p>
<hr />
<h1>Pleid; Madrid, Spain</h1>
<p><span style="font-size: medium;">&#8220;We are a talented team, ready to achieve excellence on each project. Using design as a communication tool, we create stunning images supported by thinking.&#8221;</span></p>
<p style="text-align: center;"><a href="http://www.pleid.st/" target="_blank" rel="noopener">Website</a>  |  <a href="https://twitter.com/pleid_st" target="_blank" rel="noopener">Twitter</a>  |  <a href="https://www.instagram.com/pleid.st/" target="_blank" rel="noopener">Instagram</a></p>
<p><iframe src="https://player.vimeo.com/video/188175573" width="960" height="540" frameborder="0" title="Converse - Past meets Present - Montage" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></p>

		<style type='text/css'>
			#gallery-20 {
				margin: auto;
			}
			#gallery-20 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-20 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-20 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-20' class='gallery galleryid-241695 gallery-columns-2 gallery-size-medium'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/01-11.jpg'><img width="400" height="225" src="http://wwwcdn.howdesign.com/wp-content/uploads/01-11-400x225.jpg" class="attachment-medium size-medium" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/01-11-400x225.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/01-11-768x432.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/01-11-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://wwwcdn.howdesign.com/wp-content/uploads/11-5.jpg'><img width="400" height="225" src="http://wwwcdn.howdesign.com/wp-content/uploads/11-5-400x225.jpg" class="attachment-medium size-medium" alt="Spanish Language Day" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/11-5-400x225.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/11-5-768x432.jpg 768w, http://wwwcdn.howdesign.com/wp-content/uploads/11-5-600x338.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p><span style="font-size: medium;">&#8220;Past meets present is the main concept of the new Converse collection. Converse has spent a good part of this year updating some of their classics. Our past is constantly catching up to us, but we rarely get to see the relationship between past and present. The sneaker company gave us access to some of the original footwear to create a series of dynamic, thrilling and unexpected motion pieces wherein we watch the old versions turn into the updated models.&#8221;</span></p>
<hr />
<p><a href="http://bit.ly/2vfZmD1" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-241065 alignnone" src="http://wwwcdn.howdesign.com/wp-content/uploads/HOW-LogoWebHeader-1.jpg" sizes="(max-width: 700px) 100vw, 700px" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/HOW-LogoWebHeader-1.jpg 700w, http://wwwcdn.howdesign.com/wp-content/uploads/HOW-LogoWebHeader-1-400x99.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/HOW-LogoWebHeader-1-600x149.jpg 600w" alt="HOW Logo Design Awards" width="700" height="174" /></a></p>
<p><strong>Did you hear? In addition to free Big Tickets to <a href="http://howdesignlive.com/" target="_blank" rel="noopener">HOW Design Live 2018</a> for the Reader’s Choice winners of the <a href="http://bit.ly/2vfZmD1" target="_blank" rel="noopener">HOW Logo Design Awards</a>, we’re now offering all 20 winners a $500 discount on any Big Ticket registration! Will we see you there?</strong></p>
<h3 style="text-align: center;"><a href="http://bit.ly/2vfZmD1" target="_blank" rel="noopener">Early-Bird Deadline: 11:59 pm EDT on Oct. 2</a></h3>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.howdesign.com/design-creativity/my-best-work/spanish-language-day-inspiration/"></div><!-- AddThis Share Buttons generic via filter on the_content -->		<div class="sharethis">
<span class='st_facebook' data-st_title='Spanish Language Day: Celebrating Spain' data-st_url='http://www.howdesign.com/design-creativity/my-best-work/spanish-language-day-inspiration/'></span><span class='st_twitter' data-st_title='Spanish Language Day: Celebrating Spain' data-st_url='http://www.howdesign.com/design-creativity/my-best-work/spanish-language-day-inspiration/'></span><span class='st_linkedin' data-st_title='Spanish Language Day: Celebrating Spain' data-st_url='http://www.howdesign.com/design-creativity/my-best-work/spanish-language-day-inspiration/'></span><span class='st_email' data-st_title='Spanish Language Day: Celebrating Spain' data-st_url='http://www.howdesign.com/design-creativity/my-best-work/spanish-language-day-inspiration/'></span><span class='st_sharethis' data-st_title='Spanish Language Day: Celebrating Spain' data-st_url='http://www.howdesign.com/design-creativity/my-best-work/spanish-language-day-inspiration/'></span><span class='st_plusone' data-st_title='Spanish Language Day: Celebrating Spain' data-st_url='http://www.howdesign.com/design-creativity/my-best-work/spanish-language-day-inspiration/'></span><span class='st_pinterest' data-st_title='Spanish Language Day: Celebrating Spain' data-st_url='http://www.howdesign.com/design-creativity/my-best-work/spanish-language-day-inspiration/'></span>
</div><!-- sharethis -->
	</div><!-- .entry-content -->

	<footer class="entry-meta">


<!-- Get the Categories -->
CATEGORIES<br /> <a href="http://www.howdesign.com/featured/" rel="category tag">Featured</a>, <a href="http://www.howdesign.com/design-firm/design-firms-to-watch/" rel="category tag">Firms To Watch</a>, <a href="http://www.howdesign.com/design-creativity/my-best-work/" rel="category tag">My Best Work: Amazing Design from Great Designers</a>, <a href="http://www.howdesign.com/uncategorized/" rel="category tag">Uncategorized</a>, <a href="http://www.howdesign.com/design-creativity/illustration-work/" rel="category tag">Web &amp; Graphic Design Illustration</a>
<!-- Get the tags -->

<!-- Related Posts -->


	

		

	</footer><!-- .entry-meta -->
</article><!-- #post-241695 -->
				
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/design-creativity/my-best-work/spanish-language-day-inspiration/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.howdesign.com/login/?redirect_to=http%3A%2F%2Fwww.howdesign.com%2Fdesign-creativity%2Fmy-best-work%2Fspanish-language-day-inspiration%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="sidebar">
		<div id="secondary" class="" role="complementary">
            
			<div class="content-block">
			<div style="float: none; width: 300px; margin: 0 auto;"><script type="text/javascript">OX_656ae74ac9.showAdUnit('469495');</script></div> 
			</div>

			<div class="content-block">
			<aside id="text-26" class="widget widget_text"><h3 class="widget-title">Featured Design Workshop</h3>			<div class="textwidget"><div id="shop-how">
<a href=" https://www.howdesignuniversity.com/courses/hand-lettering-experiments-textures?source=hw-widget" title=" Handlettering Experiments – Textures " target="_blank"><img src=" http://www.howdesign.com/wp-content/uploads/uulp5mgcqna9ogoxfxfz-5.jpg" width="150" alt= Handlettering Experiments – Textures " border="0" /></a>
<div class="buynow-box" style="margin: 0 10px 20px 0;"><a href=" https://www.howdesignuniversity.com/courses/hand-lettering-experiments-textures?source=hw-widget " title=" Handlettering Experiments – Textures " target="_blank">Register</a></div>
<h2><a href=" https://www.howdesignuniversity.com/courses/hand-lettering-experiments-textures?source=hw-widget " title=“ Handlettering Experiments – Textures " target="_blank"> Handlettering Experiments – Textures </a></h2><p>When: 10/1–10/29
</p>
<p>Price: $59.99</p><br />
<p> 
Want to get your hands dirty exploring some analogue letter-making techniques? This course is for you.

</p>
<br>
<a href="https://www.howdesignuniversity.com/catalog" target="_blank" title="Register for design courses and workshops">See More Courses & Workshops</a>
</div>
</div>
		</aside> 
			</div>

			<div class="content-block">
			<div style="float: none; width: 300px; margin: 0 auto;"><script type="text/javascript">OX_656ae74ac9.showAdUnit('469496');</script></div> 
			</div>

			<div class="content-block">
			<aside id="text-4" class="widget widget_text"><h3 class="widget-title">New from MyDesignShop</h3>			<div class="textwidget"><div class="magento-product"> <ul class="magento-items-grid">
			<li class="magento-item">
				<div class="magento-item-data">
						<a href="http://MyDesignShop.com/masters-of-design?utm_source=howdesign.com&utm_medium=referral&utm_campaign=magentoplugin" target="_blank"><img src="http://fw.cdn.iwp.com/image-server/175x175/media/catalog/product/m/d/mds_mastersofdesign-500.jpg" alt="" /></a>
					<span class="magento-price-box">
							<span class="magento-price sale">$77.48</span>
					</span>
					<div class="buynow-box">
					  <span class="buynow-magento-product"><a href="http://MyDesignShop.com/masters-of-design?utm_source=howdesign.com&utm_medium=referral&utm_campaign=magentoplugin" target="_blank">Buy Now!</a></span>
					</div>
				</div>
				<div>
				  <h2><a href="http://MyDesignShop.com/masters-of-design?utm_source=howdesign.com&utm_medium=referral&utm_campaign=magentoplugin" target="_blank">Masters of Design</a></h2>
				  <p>5 video presentations for one great price – a MyDesignShop exclusive!</p>
				</div>
			</li>
				</ul>
			</div>
			<style>
			.magento-items-grid {
				margin:0;
				padding:0;
				clear: both;
			}
			.magento-items-grid li{
				list-style:none;
				clear: both;
			}
			.magento-price-box {
				display: block;
			}
			.magento-item {
				text-align: center;
			}
			.magento-price.strikethrough{
					text-decoration: line-through;
			}
			.magento-item-data img {
				max-width:100%;
				max-height:none;
			}
			</style></div>
		</aside> 
			</div>

			<div class="content-block">
			<aside id="text-8" class="widget widget_text"><h3 class="widget-title">Current Issue</h3>			<div class="textwidget"><div style="float: none; width: 300px; margin: 0 auto;">

<div id="shop-how">
<a title="HOW Magazine Fall 2017: The Promotion & Marketing Design Issue" href="https://www.mydesignshop.com/how-fall-2017-hwfl17?utm_source=howdesign.com&amp;utm_medium=referral&amp;utm_campaign=hw-jfa-hm-171012%22"><img title="HOW Magazine: Summer 2017" alt="HOW Magazine: Summer 2017" src="wp-content/uploads/HOW-Fall17-cover-sm.gif" width="113" height="145" style="max-height: none;" /></a>
<div class="buynow-box"><a href="https://ssl.palmcoastd.com/0768R/apps/COMBO_MULTIAUTO?ikey=C**W12" target="_blank">SUBSCRIBE</a></div>
<h4>HOW Fall 2017 — The Promotion & Marketing Design Issue is here! </h4><br /><h2><a title="HOW Summer Issue" href=http://www.howdesign.com/how-magazine-fall-2017-promotion-marketing?utm_source=howdesign.com&amp;utm_medium=referral&amp;utm_campaign=hw-jfa-hm-171012%22>Table of Contents</a></h2>

<li>Meet illustrator Eric Nyffeler</li>
<li>Learn how to break the rules of design</li>
<li>A guide to rebranding your studio</li>
<li>Promote yourself like a pro</li>
</ul>

</div>
<div class="more-link"><a href="http://www.mydesignshop.com/how-magazine-fall-2015?lid=HWHM" target="_blank">HOW Magazine Back Issues</a></div>

</div></div>
		</aside> 
			</div>

			<div class="content-block">
			<div style="float: none; width: 300px; margin: 0 auto;"><script type="text/javascript">OX_656ae74ac9.showAdUnit('496864');</script></div> 
			</div>
		
		</div><!-- #secondary --></div>
	</div><!-- main wrapper -->
	
		
	<div id="sponsored-links">
		<div class="google-ads">
<h3 class="widget-title">Advertisement</h3>      <script type="text/javascript">OX_656ae74ac9.showAdUnit('537969320');</script></div>
		<div class="featured-ads">
<div class="content-block-heading">Sponsored Content</div><script type="text/javascript">OX_656ae74ac9.showAdUnit('538500855');</script></div>		
		<div class="sponsored-ads">
<h3 class="widget-title">Advertisement</h3>      <script type="text/javascript">OX_656ae74ac9.showAdUnit('538500856');</script></div>	</div>

	<div class="pi-products-container">
					</div>

	<footer id="colophon" role="contentinfo">
			<aside id="text-27" class="widget widget_text">			<div class="textwidget"><div class="footer-logo">
<div class="footer-print-digital">
<h3>SUBSCRIBE TO HOW MAGAZINE</h3>
<div class="footer-left" style="border: 0 none; min-height: 163px;">
<a href="https://ssl.palmcoastd.com/0768R/apps/COMBO_MULTIAUTO?ikey=C**W13" target="_blank"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/mw-how-cover.jpg"  alt="HOW Magazine Print Edition" title="HOW Magazine Print Edition" target="_blank" /><br>
Print Edition</a>
</div>

<div class="footer-right">
<a href="http://www.howdesign.com/design-magazine/" target="_blank"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/how-ipad.png"  alt="HOW Magazine - iPad Edition" title="HOW Magazine - iPad Edition" /><br>
Digital Editions</a>
</div>
</div>

<div class="footer-print">
<div class="footer-left">
<h3>HOW MAGAZINE</h3>
<ul>
<li><a href="http://www.howdesign.com/current-issue">Recent Issues</a></li>
 <li><a href="http://www.howdesign.com/design-magazine/">Subscribe</a></li>
<li><a href="https://ssl.palmcoastd.com/0768R/apps/GFTOPTION1LANDING?iKey=I**HG1" target="_blank">Gift Subscription</a></li>
<li> <a href="http://www.mydesignshop.com/how-backissues?lid=howhm" target="_blank">Back Issues</a></li>
<li><a href="http://www.mydesignshop.com/?lid=howhm" target="_blank">Shop HOW</a></li>
</ul>

<h3>COMPETITIONS</h3>
<ul>
<li><a href="http://www.howdesign.com/design-competitions/logo-design-awards/">Logo</a></li>
<li><a href="http://www.howdesign.com/design-competitions/international-design-awards/">International</a></li>
<li><a href="http://www.howdesign.com/design-competitions/in-howse-design-awards/">In-House</a></li>
<li><a href="http://www.howdesign.com/design-competitions/promotion-design-awards/">Promotion & Marketing</a></li>
<li><a href="http://www.howdesign.com/design-competitions/poster-design-awards/">Poster</a></li>
<li><a href="http://www.howdesign.com/design-competitions/design-award-galleries/">Winner Galleries</a></li>
</ul>
</div>
</div>

<div class="footer-print" style="margin: 0; border: 0 none;">
<div class="footer-left">
<h3>EVENTS</h3>
<ul>
<li><a href="http://www.howdesignlive.com/" target="_blank">HOW Design Live</a></li>
<li><a href="http://creativefreelancerconference.com/" target="_blank">Creative Freelancers Business</a></li>
<li><a href="http://inhowseconference.com/" target="_blank">In-House Management</a></li><li><a href="http://www.eiseverywhere.com/ehome/index.php?eventid=74927&amp;tabid=150694" target="_blank">HOW Leadership</a></li>
<li><a href="http://thepackagedesignconference.com/" target="_blank">Dieline Package Design</a></li>
<li><a href="http://www.howinteractiveconference.com/" target="_blank">HOW Interactive</a></li>

</ul>

<h3>DESIGN JOBS</h3>
<ul>
<li><a href="http://www.howdesign.com/design-jobs/" target="_blank">Browse Jobs</a></li>
<li> <a href="https://partnerjobs.coroflot.com/post-a-job-form?origin_id=12" target="_blank">Post a Job</a> </li>
 </ul>

</div>
</div>

</div>

<div class="footer-links">
<div class="spaced-links">
<a href="http://www.howdesign.com/about-how/">About Us</a>
<a href="http://www.howdesign.com/advertise/">Advertise</a>
<a href="http://www.mydesignshop.com/affiliate_program"  target="_blank">Affiliate Program</a>
<a href="http://www.howdesign.com/contact-us/">Contact Us</a>
<a href="http://www.howdesign.com/faqs">FAQs</a>
<a href="http://www.howdesign.com/get-into-how-magazine">Get Into HOW Magazine</a>
<a href="http://www.howdesign.com/how-board-of-advisors">Board of Advisors</a>
</div>
<p><!--begin copyright blurb-->
  Copyright&copy;  <script>document.write(new Date().getFullYear());</script> <a href="http://www.fwmedia.com/" target="_blank" name="F+W Publications"> F+W</a> All rights reserved | <a href="http://www.fwmedia.com/privacy">Privacy</a></p>
</div>
</div>
		</aside>	</footer><!-- #colophon -->

</div><!-- page -->
</div><!-- site wrapper -->
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.howdesign.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/www.howdesign.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.14'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.14'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.2.14'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.2.14'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.2.14'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/themes/hd-twentytwelve/js/top-navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/themes/hd-twentytwelve/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TJ6THQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7c6878bca9","applicationID":"43155547","transactionName":"YwFSYBBQXhdVUkRYWlpLcVcWWF8KG0JZX1JYAQ==","queueTime":0,"applicationTime":267,"atts":"T0ZRFlhKTRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>