<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 9]>
<html class="ie ie9" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.howdesign.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://wwwcdn.howdesign.com/wp-content/themes/hd-twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
var dataLayer = [];
</script>
<script type="text/javascript" src="//assets.adobedtm.com/eeabfecf1ea8efeee8089b11ad6abf60b1923718/satelliteLib-75ece947334e84857cbf24e6f743caf4de53db34.js"></script>
<meta name="adobe-dtm-wordpress" content="true">
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Free Binder Templates: Creative Ideas for Designing 3-Ring Binders - HOW Design</title>
<meta name="description" content="Many of us use binders on a regular basis in our professional lives but few people put very much thought into how a binder is designed."/>
<link rel="canonical" href="http://www.howdesign.com/resources-education/production/free-binder-templates-creative-ideas-for-designing-3-ring-binders/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Free Binder Templates: Creative Ideas for Designing 3-Ring Binders - HOW Design" />
<meta property="og:description" content="Many of us use binders on a regular basis in our professional lives but few people put very much thought into how a binder is designed." />
<meta property="og:url" content="http://www.howdesign.com/resources-education/production/free-binder-templates-creative-ideas-for-designing-3-ring-binders/" />
<meta property="og:site_name" content="HOW Design" />
<meta property="article:section" content="Design and Production: Resources &amp; Process of Designing" />
<meta property="article:published_time" content="2018-09-27T04:46:20+00:00" />
<meta property="article:modified_time" content="2018-09-17T21:03:11+00:00" />
<meta property="og:updated_time" content="2018-09-17T21:03:11+00:00" />
<meta property="og:image" content="http://wwwcdn.howdesign.com/wp-content/uploads/free-binder-templates-640x300.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="300" />
<meta property="og:image:alt" content="Template for Binders" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Many of us use binders on a regular basis in our professional lives but few people put very much thought into how a binder is designed." />
<meta name="twitter:title" content="Free Binder Templates: Creative Ideas for Designing 3-Ring Binders - HOW Design" />
<meta name="twitter:site" content="@howbrand" />
<meta name="twitter:image" content="http://wwwcdn.howdesign.com/wp-content/uploads/free-binder-templates-640x300.jpg" />
<meta name="twitter:creator" content="@howbrand" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.howdesign.com\/","sameAs":["https:\/\/twitter.com\/howbrand"],"@id":"http:\/\/www.howdesign.com\/#organization","name":"HOW Design","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.howdesign.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HOW Design &raquo; Feed" href="http://www.howdesign.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="HOW Design &raquo; Comments Feed" href="http://www.howdesign.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HOW Design &raquo; Free Binder Templates: Creative Ideas for Designing 3-Ring Binders Comments Feed" href="http://www.howdesign.com/resources-education/production/free-binder-templates-creative-ideas-for-designing-3-ring-binders/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wwwcdn.howdesign.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://wwwcdn.howdesign.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://wwwcdn.howdesign.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://wwwcdn.howdesign.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://wwwcdn.howdesign.com/wp-content/themes/hd-twentytwelve/style.css?ver=1.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://wwwcdn.howdesign.com/wp-content/themes/hd-twentytwelve/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://wwwcdn.howdesign.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-form-css'  href='http://wwwcdn.howdesign.com/wp-content/plugins/fw-exacttarget-forms/css/frontend.form.css?ver=0.1.0' type='text/css' media='screen' />
<script type='text/javascript' src='http://wwwcdn.howdesign.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wwwcdn.howdesign.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://wwwcdn.howdesign.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.0.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.howdesign.com\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.howdesign.com","wp_site_url":"http:\/\/www.howdesign.com","wp_root_url":"http:\/\/www.howdesign.com","wp_plugins_url":"http:\/\/www.howdesign.com\/wp-content\/plugins","wp_content_url":"http:\/\/www.howdesign.com\/wp-content","wp_includes_url":"http:\/\/www.howdesign.com\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wwwcdn.howdesign.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='http://wwwcdn.howdesign.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9'></script>
<script type='text/javascript' src='http://wwwcdn.howdesign.com/wp-content/plugins/fw-exacttarget-forms/js/et_onsubmit.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=etCaptchaInit&#038;render=explicit&#038;ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.howdesign.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.howdesign.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wwwcdn.howdesign.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.howdesign.com/?p=247573' />
<link rel="alternate" type="application/json+oembed" href="http://www.howdesign.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.howdesign.com%2Fresources-education%2Fproduction%2Ffree-binder-templates-creative-ideas-for-designing-3-ring-binders%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.howdesign.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.howdesign.com%2Fresources-education%2Fproduction%2Ffree-binder-templates-creative-ideas-for-designing-3-ring-binders%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.0.8" /> -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["production"],"pagePostAuthor":"HOW staff"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJ6THQ');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script type="text/javascript" src="http://wwwcdn.howdesign.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1538063747"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://wwwcdn.howdesign.com/wp-content/uploads/ADBGEN047I04-0001-Q4-Stock-1320x670_V2_HowDesign.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.7"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.8"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":""}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post,.at-above-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"16px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post,.at-above-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.7","plugin_mode":"WordPress","anonymous_profile_id":"wp-ba1569d881308bcaf95083747938fa8b","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55d1eec37e2152db" async="async"></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>		<style type="text/css" id="wp-custom-css">
			/*---------------------------------------------------------------------
|           New Competition Page Styles for Templates                 |
|           Built by Leila Baker | leila.baker@fwmedia.com            |
|           Last Updated August 2017                                   |
---------------------------------------------------------------------*/
/*-----------------
    Universal Styles
-------------------*/
.topCompBanner {
    margin-bottom:10px;
}
.compWrapper p {
    margin-bottom: 8px;
}
.enter-modifyCompEntryBlock {
    text-align:center;
}
a.compButton {
    margin:auto;
    background-color:#005F92;
    color:#fff;
    font-weight:bold;
    font-size:16px;
    padding:7px 20px;
    border-radius:3px;
}
.compCategoriesTable {
    border-bottom: 0 !important;
    color:#333 !important;
    margin:0 !important;
    font-size: 13px !important;
}
.compCategoriesTable td {
    width: 50%;
    padding:5px 20px 10px 20px !important;
    vertical-align:top;
}
.compCategoriesList {
    overflow:hidden;
    margin-bottom:0 !important;
}
.compCategoriesList li {
    line-height: 1.5em;
    list-style-type:none;
    margin-left:0 !important;
}
.compDescription ul {
    width:100%;
    list-style-type:none;
    text-align:center;
}
.compDescription ul li {
    display:inline-block;
    margin-left:10px;
}
.compContent {
    border-top:1px dashed #999999;
    border-bottom:1px dashed #999999;
    margin:20px 0 20px 0;
    padding:20px 0 20px 0;
}
h3.compHeader {
    margin:0 !important;
}
.compContent h3 {
    text-transform: uppercase;
}
.compWrapper p {
    margin: 15px 0 0 0 !important;
}
.compWrapper ul {
    line-height:16px;
}
.compWrapper ul li {
    margin-bottom:4px;
}
td.compHeaderBox {
    padding-bottom: 0 !important;
    margin: 0;
}
.compContent .compQuote {
    font-style: italic;
    font-size: 16px;
border-top:1px dashed #999999;
padding-top:30px;
}
.compContent .compQuote cite {
    display:block;
    font-style: normal !important;
    font-size: 14px;
    text-align: right;
    padding-top: 7px;
}
.competitionsNewsletterBox {
    border-top: 1px dashed #999999;
}
.competitionsNewsletterBox .newsletterContainer {
width: 350px; 
margin: auto;
}
/*-----------------
    Promo Styles
-------------------*/

.compCategoriesPromo {
    background-color: #FFE5BC;
    padding: 10px;
    margin: 15px 0;
}
.compContentPromo strong {
    border-bottom: 2px solid #FEC463;
}

/*---------------------
    Logo Styles
-----------------------*/

.compCategoriesLogo {
    background-color: #fcc3b9;
    padding: 10px;
    margin: 15px 0;
}
.compContentLogo strong {
    border-bottom: 2px solid #FB7E6A;
}

/*---------------------
    International Styles
-----------------------*/

.compCategoriesIntl {
    background-color: #dbeab9;
    padding: 10px;
    margin: 15px 0;
}
.compContentIntl strong {
    border-bottom: 2px solid #C2D887;
}

/*---------------------
    In-House Styles
-----------------------*/

.compCategoriesInHouse {
    background-color: #b3dfe1;
    padding: 10px;
    margin: 15px 0;
}
.compContentInHouse strong {
    border-bottom: 2px solid #53CAD0;
}

/*
END new competition template styles
*/		</style>
	<link rel="stylesheet" type="text/css" href="http://wwwcdn.howdesign.com/wp-content/themes/hd-twentytwelve/menu.css">
</head>

<body class="post-template-default single single-post postid-247573 single-format-standard custom-background full-width custom-font-enabled">

<div id="site-wrapper">

	<!-- Community Nav -->
	<div class="com-toggle"><h3 class="menu-toggle toggleMenu">HOW + PRINT Community Sites</h3>
        <div class="menu-community-nav-container"><ul id="nav-menu" class="nav"><li id="menu-item-139199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-139199"><a href="http://www.howdesign.com/">HOW</a></li>
<li id="menu-item-139200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139200"><a href="http://www.printmag.com/">PRINT</a></li>
<li id="menu-item-139201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139201"><a href="http://www.mydesignshop.com/">MYDESIGNSHOP</a></li>
<li id="menu-item-139202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139202"><a href="http://www.howdesignuniversity.com/">HOW DESIGN UNIVERSITY</a></li>
<li id="menu-item-139203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139203"><a href="http://www.howdesign.com/design-events/">HOW DESIGN EVENTS</a></li>
</ul></div>        </div>


	<header id="masthead" class="site-header" role="banner">

								<span id="site-title">HOW Design</span>
				

	<div class="header-image"><a href="/"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/header-logo.png" alt="" /></a></div>

	<div class="header-ad" style="margin: 16px 0 0 25px; float: left;">
<div class="howde-header-ad" style="text-align: center; " id="howde-478617591"><div id='div-gpt-ad-1532298885082-0' style='height:122px; width:425px;'>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/184645914/hd/hd-425x122', [425, 122], 'div-gpt-ad-1532298885082-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
	googletag.display('div-gpt-ad-1532298885082-0');
});
</script>
</div>
</div>     </div>


	<div id="user-links">
		<div class="container">

		<div class="social">
			<a href="http://www.facebook.com/HOWmagazine" target="_blank"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/social-facebook.png" alt="facebook" /></a>
			<a href="http://twitter.com/#!/howbrand" target="_blank"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/social-twitter.png" alt="twitter" /></a>
			<a href="https://plus.google.com/b/110772695085494928573/110772695085494928573" target="_blank"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/social-gplus.png" alt="google plus" /></a>
			<a href="http://pinterest.com/howbrand/" target="_blank"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/social-pinterest.png" alt="pinterest" /></a>
			<a href="http://www.linkedin.com/groups?gid=4318790&trk=hb_side_g" target="_blank"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/icon-linkedin.png" alt="linked" /></a>
			<a target="_blank" href="http://www.youtube.com/HOWmagazine"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/social-youtube.png" alt="youtube" /></a>
			<a href="https://www.instagram.com/howbrand/" target="_blank"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/InstagramIcon-compressed.png" alt="rss" /></a>
			<a href="https://www.google.com/producer/editions/CAowxc4p/how_design" target="_blank"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/google-currents1.png" alt="google-currents" /></a>
		</div>
			<div class="login">
		 	 
 
                           <div class="acct-signedout"> 
                           <a href="http://www.howdesign.com/login/?action=register">Register</a><a style="margin: 0 0 0 15px;" href="http://www.howdesign.com/login">Log In</a>
                           </div>                           
                            
			</div>	

			<form method="get" id="searchform" action="http://www.howdesign.com/">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" id="s" placeholder="Search"/>
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="" />
	</form>
		</div>
	</div>

	</header><!-- #masthead -->

<div id="page" class="hfeed site">
	
	<!-- Navigation -->
	<div class="main-menu">
	<h3 class="menu-toggle toggleMenu">Navigate</h3>
        <div class="menu-primary-container"><ul id="nav-menu" class="nav"><li id="menu-item-139210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139210"><a href="http://www.howdesign.com/design-business/design-news/">DESIGN NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-225855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-225855"><a href="http://www.howdesign.com/how-design-live-podcast/">HOW Podcast Series</a></li>
	<li id="menu-item-238318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238318"><a href="http://www.howdesign.com/web-design-resources-technology/">Design Tech &#038; Web Design</a></li>
	<li id="menu-item-46601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46601"><a href="http://www.howdesign.com/design-creativity/fonts-typography/">Typography + Fonts</a></li>
	<li id="menu-item-46621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46621"><a href="http://www.howdesign.com/design-creativity/photography/">Photography</a></li>
	<li id="menu-item-46611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46611"><a title="Web &#038; Graphic Design Illustration" href="http://www.howdesign.com/design-creativity/illustration-work/">Illustration</a></li>
	<li id="menu-item-139286" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-139286"><a title="Design Resources &#038; Online Design Education" href="http://www.howdesign.com/resources-education/">Design Resources</a></li>
	<li id="menu-item-139211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139211"><a href="http://www.howdesign.com/conference-news/graphic-design-events-exhibits/">Design Events &#038; Exhibits</a></li>
	<li id="menu-item-139287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139287"><a href="http://www.howdesign.com/conference-news/">Conference News</a></li>
</ul>
</li>
<li id="menu-item-13994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13994"><a title="Design Inspiration: Ideas for Designers" href="http://www.howdesign.com/design-creativity/design-inspiration/">INSPIRATION</a>
<ul class="sub-menu">
	<li id="menu-item-10529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10529"><a href="http://www.howdesign.com/design-creativity/">Design + Creativity</a>
	<ul class="sub-menu">
		<li id="menu-item-46581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46581"><a href="http://www.howdesign.com/design-creativity/projects-profiles/">Design Projects</a></li>
		<li id="menu-item-13987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13987"><a href="http://www.howdesign.com/design-creativity/designer-spotlight/">Designer Spotlight</a></li>
		<li id="menu-item-46591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46591"><a title="Designing for Social Change" href="http://www.howdesign.com/design-creativity/design-change/">Designing Change</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-223096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-223096"><a href="http://www.howdesign.com/design-jobs/">CAREER</a>
<ul class="sub-menu">
	<li id="menu-item-13962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13962"><a title="Graphic &#038; Web Design Career Advice" href="http://www.howdesign.com/design-career/">Career &#038; Salary</a></li>
	<li id="menu-item-13999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13999"><a href="http://www.howdesign.com/design-business/self-promotion/">Marketing &#038; Self Promotion</a></li>
	<li id="menu-item-14007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14007"><a href="http://www.howdesign.com/design-career/resume-portfolio/">Résumé &#038; Portfolio</a></li>
	<li id="menu-item-139302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139302"><a title="In-House Designer Blog" href="http://www.howdesign.com/in-house-designer-blog/">In-House Design</a>
	<ul class="sub-menu">
		<li id="menu-item-139303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139303"><a href="http://www.howdesign.com/in-house-designer-blog/in-house-design-groups/">In-House Design Groups</a></li>
		<li id="menu-item-139304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139304"><a title="In-House Design: Careers &#038; Advice" href="http://www.howdesign.com/in-house-designer-blog/in-house/">In-House Issues</a></li>
		<li id="menu-item-139306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139306"><a href="http://www.howdesign.com/in-house-designer-blog/project-management-tools/">Project Management Tools &#038; Software</a></li>
		<li id="menu-item-139305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139305"><a href="http://www.howdesign.com/in-house-designer-blog/in-house-managers/">In-House Managers</a></li>
	</ul>
</li>
	<li id="menu-item-139307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139307"><a title="Creative Freelancer Blog: Design, Writing, Photography &#038; Business Tips" href="http://www.howdesign.com/creative-freelancer-blog/">Freelance Design</a>
	<ul class="sub-menu">
		<li id="menu-item-139309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139309"><a href="http://www.howdesign.com/creative-freelancer-blog/getting-started-in-freelance-design/">Getting Started in Freelance Design</a></li>
		<li id="menu-item-139308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139308"><a title="Freelance Design Work &#038; How to Freelance" href="http://www.howdesign.com/creative-freelancer-blog/freelancing/">Growing Your Freelance Business</a></li>
		<li id="menu-item-139310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139310"><a href="http://www.howdesign.com/creative-freelancer-blog/pricing-your-freelance-work/">Pricing Your Freelance Work</a></li>
		<li id="menu-item-139311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139311"><a href="http://www.howdesign.com/creative-freelancer-blog/design-entrepreneurs/">Be a Design Entrepreneur: How to Start a Graphic Design Business</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-139289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139289"><a href="http://www.howdesign.com/design-firm/">BUSINESS</a>
<ul class="sub-menu">
	<li id="menu-item-46631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46631"><a href="http://www.howdesign.com/design-firm/design-firm-owners/">Design Firm Owners</a></li>
	<li id="menu-item-139290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139290"><a href="http://www.howdesign.com/design-firm/design-firms-to-watch/">Firms To Watch</a></li>
	<li id="menu-item-139291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139291"><a title="Design Business Clients: Communication &#038; Management" href="http://www.howdesign.com/design-business/clients/">Client Relations</a></li>
	<li id="menu-item-139292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139292"><a title="Design Business &#038; The Industry of Design" href="http://www.howdesign.com/design-business/">Business Essentials</a></li>
	<li id="menu-item-139293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139293"><a title="Creative Workspaces: An Inside Look at Unique Design Studios" href="http://www.howdesign.com/design-creativity/creative-workspaces/">Creative Workspaces</a></li>
</ul>
</li>
<li id="menu-item-139294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139294"><a title="HOW Interactive: Web Design &#038; Interactive Web Design Tips" href="http://www.howdesign.com/web-design-resources-technology/">TECH &#038; WEB</a>
<ul class="sub-menu">
	<li id="menu-item-139295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139295"><a href="http://www.howdesign.com/web-design-resources-technology/interactive-design-firms/">Interactive Design Firms</a></li>
	<li id="menu-item-139296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139296"><a title="Best Design Websites &#038; Great Sites for Designers" href="http://www.howdesign.com/design-creativity/top-10-sites-for-designers/">Top 10 Websites for Designers</a></li>
	<li id="menu-item-139297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139297"><a href="http://www.howdesign.com/web-design-resources-technology/interactive-tools-and-software/">Interactive Tools &#038; Software</a></li>
	<li id="menu-item-139298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139298"><a href="http://www.howdesign.com/web-design-resources-technology/mobile-app-and-tablet-design/">Mobile, App &#038; Tablet Design</a></li>
	<li id="menu-item-139299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139299"><a href="http://www.howdesign.com/web-design-resources-technology/ux-and-ui-design/">UX and UI Design</a></li>
	<li id="menu-item-139301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139301"><a href="http://www.howdesign.com/web-design-resources-technology/website-and-responsive-design/">Website &#038; Responsive Design</a></li>
</ul>
</li>
<li id="menu-item-16426" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16426"><a title="Online Graphic &#038; Web Design Courses &#038; Classes" href="http://www.howdesignuniversity.com">ONLINE LEARNING</a>
<ul class="sub-menu">
	<li id="menu-item-238897" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-238897"><a href="http://www.howdesign.com/resources-education/">Design Tutorials &#038; How-Tos</a></li>
	<li id="menu-item-121841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121841"><a title="Online Graphic &#038; Web Design Courses &#038; Classes" href="http://www.howdesignuniversity.com">Online Courses</a></li>
	<li id="menu-item-96871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96871"><a title="Design Workshops for Graphic &#038; Web Design" href="http://www.howdesign.com/design-workshops/">Design Workshops</a></li>
	<li id="menu-item-211275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211275"><a href="/how-design-live-podcast">HOW Design Live Podcasts</a></li>
	<li id="menu-item-121842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121842"><a title="Design TV: Design Tutorials On Demand" href="http://howdesignuniversity.com">Design Videos</a></li>
</ul>
</li>
<li id="menu-item-96881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-96881"><a title="Mark Your Calendar: Design Conferences" href="http://www.howdesign.com/design-events/">EVENTS</a>
<ul class="sub-menu">
	<li id="menu-item-96911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-96911"><a target="_blank" href="http://www.howdesignlive.com#new_tab">HOW Design Live</a>
	<ul class="sub-menu">
		<li id="menu-item-96961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96961"><a title="Dieline Package Design Conference" target="_blank" href="http://thepackagedesignconference.com#new_tab">The Dieline Packaging</a></li>
	</ul>
</li>
	<li id="menu-item-128647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128647"><a title="HOW Design Live Podcast with Ilise Benun" href="http://www.howdesign.com/how-design-live-podcast-series/">HOW Podcast Series</a></li>
	<li id="menu-item-96901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96901"><a title="HOW Design Events: Call for Speakers" href="http://www.howdesign.com/design-events/call-for-speakers/">Call for Speakers</a></li>
	<li id="menu-item-97071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97071"><a title="Designer &#038; Design Sweepstakes" href="http://www.howdesign.com/sweepstakes/">Sweepstakes</a></li>
</ul>
</li>
<li id="menu-item-96971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-96971"><a title="Design Competitions &#038; Designer Contests" href="http://www.howdesign.com/design-competitions-contests/">COMPETITIONS</a>
<ul class="sub-menu">
	<li id="menu-item-97001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97001"><a title="In-House Design Awards &#038; Competition" href="http://www.howdesign.com/design-competitions-contests/in-house-design-awards/">In House Design</a></li>
	<li id="menu-item-97081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97081"><a title="Promotion Design Competition &#038; Awards" href="http://www.howdesign.com/design-competitions-contests/promotion-design-awards/">Promotion Design</a></li>
	<li id="menu-item-97051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97051"><a title="International Design Awards &#038; Competition" href="http://www.howdesign.com/design-competitions-contests/international-design-awards/">International Design</a></li>
	<li id="menu-item-96991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96991"><a title="HOW Logo Design Competition &#038; Awards" href="http://www.howdesign.com/design-competitions-contests/logo-design-competition/">Logo Design</a></li>
	<li id="menu-item-97061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97061"><a title="Design Awards &#038; Contest Winners" href="http://www.howdesign.com/design-competitions-contests/design-award-galleries/">Galleries</a></li>
</ul>
</li>
<li id="menu-item-14013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14013"><a title="Free Design Downloads" href="http://www.howdesign.com/free/">FREE</a>
<ul class="sub-menu">
	<li id="menu-item-97141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97141"><a title="HOW Magazine Design Newsletter" href="http://www.howdesign.com/newsletter/">HOW Newsletter</a></li>
	<li id="menu-item-225854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225854"><a title="Free Design Downloads" href="http://www.howdesign.com/free/">Free Downloads</a></li>
	<li id="menu-item-139313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139313"><a title="Graphic Design Directory" href="http://www.howdesign.com/design-directory/">Design Directory</a></li>
</ul>
</li>
<li id="menu-item-139314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-139314"><a title="Design Jobs &#038; Careers for Designers" href="http://www.howdesign.com/design-jobs/">JOBS</a>
<ul class="sub-menu">
	<li id="menu-item-139315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139315"><a target="_blank" href="https://partnerjobs.coroflot.com/post-a-job-form?origin_id=12#new_tab">Hire Top Designers</a></li>
	<li id="menu-item-139316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139316"><a href="http://www.howdesign.com/design-career/job-search-tips/">Design Job Search Tips</a></li>
</ul>
</li>
<li id="menu-item-97091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97091"><a href="http://www.howdesign.com/all-digital/">MAGAZINE</a></li>
<li id="menu-item-97101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-97101"><a target="_blank" href="http://www.mydesignshop.com?lid=HOWNAVSHOP#new_tab">SHOP</a>
<ul class="sub-menu">
	<li id="menu-item-97151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97151"><a target="_blank" href="http://www.mydesignshop.com?lid=HOWNAVSHOP#new_tab">MyDesignShop</a></li>
	<li id="menu-item-116491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116491"><a href="http://www.mydesignshop.com/gifts-for-designers?lid=hownav">Gifts for Designers</a></li>
	<li id="menu-item-97221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97221"><a href="http://www.howdesignuniversity.com">Online Courses</a></li>
	<li id="menu-item-97161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97161"><a title="HOW Books: Exclusive Excerpts &#038; Design Book Reviews" href="http://www.howdesign.com/design-books/">HOW Books</a></li>
	<li id="menu-item-97181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97181"><a href="http://tv.howdesign.com">Design Videos</a></li>
</ul>
</li>
</ul></div>        </div>

		<div id="Offer"><aside id="text-14" class="widget widget_text">			<div class="textwidget"><div class="left">
<img src="http://wwwcdn.howdesign.com/wp-content/uploads/designing-wonder.png" alt="" />
</div>
<p><!-- left --></p>
<div class="right">
Discover how designers play with dimension and space to create mindbending optical illusions that leap off the page—and wall, and screen. Enter your email to download this article from HOW magazine.</div>
<p><!-- right --></p></div>
		</aside>            <div id="et_form-div-quicksubscribe-119283" class="et-quick-subscribe et-form">
                <form id="form-quicksubscribe-119283"
                      name="form-quicksubscribe-119283" class="et_form"
                      action="/wp-content/plugins/fw-exacttarget-client/subscribe-form.php" method="POST"
                      onsubmit="return ET_LongFormSubmit('quicksubscribe-119283');">
                    <fieldset class="et_fieldset">
                        <input id="ETSubscriberKeyThxquicksubscribe-119283" name="ETSubscriberKey" type="hidden" /><input name="SubAction" type="hidden" value="sub_add_update" /><input name="formId" type="hidden" value="quicksubscribe-119283" /><ul style="list-style-type:none; margin:0; padding:0;" class="et_field_list"><input type="hidden" name="et2_list[1303284][]" value="HOW Design Newsletter" /><input type="hidden" name="et2_list[1303284][]" value="HOW Design University" /><input type="hidden" name="et2_list[1303284][]" value="Design Competitions" /><input type="hidden" name="et2_list[1303284][]" value="Design Conferences" /><input type="hidden" name="et2_list[1303284][]" value="My Design Shop" /><input type="hidden" name="et2_list[1303284][]" value="Design Community Partners" /><input type="hidden" name="et2_list[1303284][]" value="Subscription and Membership Offers" /><input type="hidden" name="et2_list[1303284][]" value="HOW + Print Week in Review" /><input type="hidden" name="et2_list[1303284][]" value="Design Resubscribe" /><li><label for="EmailAddressThx"><span class='required'>*</span> </label><input type="text" autocomplete="off" id="EmailAddressThxquicksubscribe-119283" class="et_text" name="et_emailAddress" value="Enter Email" placeholder="Enter Email" onfocus="etEmailFocus('Enter Email',this)" onblur="if (this.value == '') {this.value = 'Enter Email';}" /></li><input type="hidden" name="et2_customField[1303284][Quick Subscribe HOW]" value="True" class="" /></ul><input type="hidden" id="thx247573" name="thx" value="http://www.howdesign.com/newsletter-thanks/"  /><input type="hidden" id="err247573" name="err" value="http://www.howdesign.com/newsletter-error/"  /><input type="hidden" name="et_emailSource" value="Main Content Site" /><input class='submit' name='submitSubscription' id='submit-quicksubscribe-119283' type='submit' value='Submit' /><div class="g-recaptcha" data-sitekey="6LdIPSgTAAAAAGpQjIWNbHGICiydKvoqrRYY1VAA"></div>                    </fieldset>
                    <input type="hidden" name="action" id="quicksubscribe-119283"
                           value="submitSubscription"/>
                    <input type="hidden" name="et_mid[]" value="1303284" />                </form>
            </div>
         </div>
		
	<div id="subscribe-shadow"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/quick-subscribe-shadow.png" alt="" /></div>


<div id="main" class="wrapper">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				

<article id="post-247573" class="post-247573 post type-post status-publish format-standard has-post-thumbnail hentry category-production">
	<header class="entry-header">
		<h1 class="entry-title">Free Binder Templates: Creative Ideas for Designing 3-Ring Binders</h1>


		
		<div class="entry-meta">

<!-- Grab the author and the date of post -->

 

By: <span class="by-author"><span class="author vcard"><a class="url fn n" href="http://www.howdesign.com/author/how-staff/" title="View all posts by HOW staff" rel="author">HOW staff</a></span></span> | <time class="entry-date" datetime="2018-09-27T00:46:20+00:00">September 27, 2018</time>

<div class="sharethis">
<span class='st_facebook' data-st_title='Free Binder Templates: Creative Ideas for Designing 3-Ring Binders' data-st_url='http://www.howdesign.com/resources-education/production/free-binder-templates-creative-ideas-for-designing-3-ring-binders/'></span><span class='st_twitter' data-st_title='Free Binder Templates: Creative Ideas for Designing 3-Ring Binders' data-st_url='http://www.howdesign.com/resources-education/production/free-binder-templates-creative-ideas-for-designing-3-ring-binders/'></span><span class='st_linkedin' data-st_title='Free Binder Templates: Creative Ideas for Designing 3-Ring Binders' data-st_url='http://www.howdesign.com/resources-education/production/free-binder-templates-creative-ideas-for-designing-3-ring-binders/'></span><span class='st_email' data-st_title='Free Binder Templates: Creative Ideas for Designing 3-Ring Binders' data-st_url='http://www.howdesign.com/resources-education/production/free-binder-templates-creative-ideas-for-designing-3-ring-binders/'></span><span class='st_sharethis' data-st_title='Free Binder Templates: Creative Ideas for Designing 3-Ring Binders' data-st_url='http://www.howdesign.com/resources-education/production/free-binder-templates-creative-ideas-for-designing-3-ring-binders/'></span><span class='st_plusone' data-st_title='Free Binder Templates: Creative Ideas for Designing 3-Ring Binders' data-st_url='http://www.howdesign.com/resources-education/production/free-binder-templates-creative-ideas-for-designing-3-ring-binders/'></span><span class='st_pinterest' data-st_title='Free Binder Templates: Creative Ideas for Designing 3-Ring Binders' data-st_url='http://www.howdesign.com/resources-education/production/free-binder-templates-creative-ideas-for-designing-3-ring-binders/'></span>
</div><!-- sharethis -->


		</div><!-- .entry-meta -->

		
	
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="at-above-post addthis_tool" data-url="http://www.howdesign.com/resources-education/production/free-binder-templates-creative-ideas-for-designing-3-ring-binders/"></div><p>Many of us use binders on a regular basis in our professional lives, whether we’re presenting documents to a co-worker or client, illustrating a presentation at a special event, or simply using one as an organizer for personal files or school assignments. But few people put very much thought into how a binder is designed. It’s just three rings and a cover, after all; how complicated could it be?</p>
<p>The truth is that <a href="https://www.companyfolders.com/3-ring-binders">binder printing</a> and design requires a number of important choices—including the material it will be made from, whether or not it will include pockets (which will determine if the piece can hold loose leaf paper that hasn’t been three hole punched), the type of binder mechanism and rings to incorporate into the spine, and any accessories or extras you want to include (such as slits for business cards).</p>
<p><img class="alignnone size-large wp-image-247578" src="http://wwwcdn.howdesign.com/wp-content/uploads/free-binder-templates-640x300-600x281.jpg" alt="Template for Binders" width="600" height="281" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/free-binder-templates-640x300-600x281.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/free-binder-templates-640x300-400x188.jpg 400w, http://wwwcdn.howdesign.com/wp-content/uploads/free-binder-templates-640x300.jpg 640w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Before you can create a marketing binder design, however, you’ll need to choose the overall form and shape it will take. You’ll also need to <a href="https://www.companyfolders.com/binder-sizes">determine the size</a> of your binder—whether you want something in a standard letter size or a smaller mini-binder. It all really comes down to selecting a die cut template. Company Folders, Inc. has assembled several binder templates that you can download for free and use as your canvas, whether you’re creating artwork for a specific purpose or simply experimenting.</p>
<h3><strong>Vinyl Binders</strong></h3>
<p>Binders made from vinyl are highly durable, water-resistant, and recyclable, making them one of the most popular options when designing marketing binders. They’re suitable for designs composed from either PMS ink or foil stamps.</p>
<p><a href="https://www.companyfolders.com/left-pocket-three-ring-vinyl-binder"><strong>Left Pocket Three-Ring Vinyl Binder</strong></a><br />
<img class="alignnone size-large wp-image-247582" src="http://wwwcdn.howdesign.com/wp-content/uploads/vinyl-binder-1-600x250.jpg" alt="vinyl-binders-1" width="600" height="250" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/vinyl-binder-1.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/vinyl-binder-1-400x167.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><a href="https://www.companyfolders.com/two-pocket-three-ring-vinyl-binder"><strong>Two-Pocket Three-Ring Vinyl Binder</strong></a><br />
<img class="alignnone size-large wp-image-247583" src="http://wwwcdn.howdesign.com/wp-content/uploads/vinyl-binder-2-600x250.jpg" alt="vinyl-binders-2" width="600" height="250" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/vinyl-binder-2.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/vinyl-binder-2-400x167.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><a href="https://www.companyfolders.com/vinyl-binders">See More Vinyl Binders</a></p>
<h3><strong>Leather-Like Binders</strong></h3>
<p>Made from a special type of vinyl that simulates the texture of leather, these binders are designed to engage recipients’ tactile sense. They’re shiny on the outside, matte on the inside, and come in a variety of vibrant hues.</p>
<p><a href="https://www.companyfolders.com/three-ring-leather-like-binder"><strong>Three-Ring Leather-Like Binder</strong></a><br />
<img class="alignnone size-large wp-image-247579" src="http://wwwcdn.howdesign.com/wp-content/uploads/leather-binder-1-600x250.jpg" alt="leather-binders-1" width="600" height="250" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/leather-binder-1.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/leather-binder-1-400x167.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><a href="https://www.companyfolders.com/7x9-three-ring-leather-like-binder"><strong>7&#8243; x 9&#8243; Three-Ring Leather-Like Binder</strong></a><br />
<img class="alignnone size-large wp-image-247580" src="http://wwwcdn.howdesign.com/wp-content/uploads/leather-binder-2-600x250.jpg" alt="leather-binders-2" width="600" height="250" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/leather-binder-2.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/leather-binder-2-400x167.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><a href="https://www.companyfolders.com/leather-like-binders">See More Leather-Like Binders</a></p>
<h3><strong>Turned Edge Binders</strong></h3>
<p>A turned edge (or casemade) binder looks similar to a hardcover book, hand-created from a litho wrap material for an impression that’s personal, professional, and prestigious. This type of binder is compatible with CMYK printing and allows for a continuous design across the entirety of the spine.</p>
<p><a href="https://www.companyfolders.com/three-ring-turned-edge-binder"><strong>Three-Ring Turned Edge Binder</strong></a></p>
<p><img class="alignnone size-large wp-image-247588" src="http://wwwcdn.howdesign.com/wp-content/uploads/turned-edge-binder-1-600x250.jpg" alt="turned-edge-binders-1" width="600" height="250" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/turned-edge-binder-1.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/turned-edge-binder-1-400x167.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><a href="https://www.companyfolders.com/two-pocket-three-ring-turned-edge-binder"><strong>Two-Pocket Three-Ring Turned Edge Binder</strong></a><br />
<img class="alignnone size-large wp-image-247581" src="http://wwwcdn.howdesign.com/wp-content/uploads/turned-edge-binder-2-600x250.jpg" alt="turned-edge-binders-2" width="600" height="250" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/turned-edge-binder-2.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/turned-edge-binder-2-400x167.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><a href="https://www.companyfolders.com/turned-edge-binders">See More Turned Edge Binders</a></p>
<h3><strong>Paper Binder</strong></h3>
<p>Versatile and lightweight, paper binders are compatible with a wide range of imprint methods, including PMS and CMYK printing, foil stamping, embossing, and debossing. They’re an excellent choice for events where you expect people to take binders on the go.</p>
<p><a href="https://www.companyfolders.com/3-ring-2-pocket-letter-size-binder"><strong>3-Ring 2 Pocket Letter Size Binder</strong></a><br />
<img class="alignnone size-large wp-image-247584" src="http://wwwcdn.howdesign.com/wp-content/uploads/paper-binder-1-600x250.jpg" alt="paper-binders-1" width="600" height="250" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/paper-binder-1.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/paper-binder-1-400x167.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><a href="https://www.companyfolders.com/2-pocket-3-ring-binder-w-window"><strong>2 Pocket 3 Ring Binder w/ Window</strong></a><br />
<img class="alignnone size-large wp-image-247585" src="http://wwwcdn.howdesign.com/wp-content/uploads/paper-binder-2-600x250.jpg" alt="paper-binders-2" width="600" height="250" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/paper-binder-2.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/paper-binder-2-400x167.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><a href="https://www.companyfolders.com/paper-binders">See More Paper Binders</a></p>
<h3><strong>Poly Binders</strong></h3>
<p>Poly binders are both durable and flexible, capable of handling plenty of use without ripping or tearing. They can also stand up to water, grease, or other substances that might stain a lower-quality material. Poly can support designs imprinted with PMS ink or foil stamping.</p>
<p><a href="https://www.companyfolders.com/three-ring-poly-binder"><strong>Three-Ring Poly Binder</strong></a><br />
<img class="alignnone size-large wp-image-247586" src="http://wwwcdn.howdesign.com/wp-content/uploads/poly-binder-1-600x250.jpg" alt="poly-binders-1" width="600" height="250" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/poly-binder-1.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/poly-binder-1-400x167.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><a href="https://www.companyfolders.com/two-pocket-three-ring-poly-binder"><strong>Two-Pocket Three-Ring Poly Binder</strong></a><br />
<img class="alignnone size-large wp-image-247587" src="http://wwwcdn.howdesign.com/wp-content/uploads/poly-binder-2-600x250.jpg" alt="poly-binders-2" width="600" height="250" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/poly-binder-2.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/poly-binder-2-400x167.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><a href="https://www.companyfolders.com/poly-binders">See More Poly Binders</a></p>
<h3><strong>Clear View Binder</strong></h3>
<p>Customized clear view binders typically don’t feature a design printed on the binder itself; rather, the covers and spine include clear pockets into which you can insert a printed sheet. This allows you to switch the cover design on-the-fly, making it a good choice when you plan to periodically update the piece with new information (like an annual event, for example).</p>
<p><a href="https://www.companyfolders.com/7x9-three-ring-clear-view-binder-with-insert"><strong>7&#8243; x 9&#8243; Three-Ring Clear View Binder with Insert</strong></a></p>
<p><img class="alignnone size-large wp-image-247574" src="http://wwwcdn.howdesign.com/wp-content/uploads/clear-view-binder-1-600x250.jpg" alt="clear-view-binders-1" width="600" height="250" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/clear-view-binder-1.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/clear-view-binder-1-400x167.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><a href="https://www.companyfolders.com/7x9-right-pocket-three-ring-clear-view-binder-with-insert"><strong>7&#8243; x 9&#8243; Right Pocket Three-Ring Clear View Binder with Insert</strong></a><br />
<img class="alignnone size-large wp-image-247575" src="http://wwwcdn.howdesign.com/wp-content/uploads/clear-view-binder-2-600x250.jpg" alt="clear-view-binders-2" width="600" height="250" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/clear-view-binder-2.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/clear-view-binder-2-400x167.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><a href="https://www.companyfolders.com/clear-view-binders">See More Clear View Binders</a></p>
<h3><strong>Three-Ring Easel Binder</strong></h3>
<p>The<a href="https://www.companyfolders.com/three-ring-easel-binder"> easel binder</a> is very unique compared to other binders in that it features a built-in display stand, encouraging recipients to engage and interact with it while it rests on a surface. Like other vinyl binders, this template is suitable for PMS and foil stamp designs.</p>
<p><img class="alignnone size-large wp-image-247576" src="http://wwwcdn.howdesign.com/wp-content/uploads/easel-binder-600x250.jpg" alt="easel-binders" width="600" height="250" srcset="http://wwwcdn.howdesign.com/wp-content/uploads/easel-binder.jpg 600w, http://wwwcdn.howdesign.com/wp-content/uploads/easel-binder-400x167.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<h3><strong>The Next Step</strong></h3>
<p>If you don’t see a binder in this post that catches your fancy, take a look at the full collection of <a href="https://www.companyfolders.com/design/binder-templates">binder templates</a> on Company Folders’ website; there are over 60 to choose from.</p>
<p>Once you’ve selected one of these free templates, you can start getting into the nitty-gritty of design—layout, color, and so on. If you need help finding some inspiration, try exploring online portfolios or other design resources to gather ideas. Always make sure to double check the rest of your marketing collateral to ensure that your binder design is consistent with it.</p>
<p>While you create your design and prepare to send it to a printer, make sure you refer to this <a href="https://www.companyfolders.com/blog/binder-design-cheat-sheet">binder design cheat sheet</a>. It’s the best way to ensure that your design looks great (and that there are no glaring errors that might cause unnecessary delays during the printing process).</p>
<p>Want to show off binder designs that you’ve created using these templates? Share them in the comments below.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.howdesign.com/resources-education/production/free-binder-templates-creative-ideas-for-designing-3-ring-binders/"></div><!-- AddThis Share Buttons generic via filter on the_content -->		<div class="sharethis">
<span class='st_facebook' data-st_title='Free Binder Templates: Creative Ideas for Designing 3-Ring Binders' data-st_url='http://www.howdesign.com/resources-education/production/free-binder-templates-creative-ideas-for-designing-3-ring-binders/'></span><span class='st_twitter' data-st_title='Free Binder Templates: Creative Ideas for Designing 3-Ring Binders' data-st_url='http://www.howdesign.com/resources-education/production/free-binder-templates-creative-ideas-for-designing-3-ring-binders/'></span><span class='st_linkedin' data-st_title='Free Binder Templates: Creative Ideas for Designing 3-Ring Binders' data-st_url='http://www.howdesign.com/resources-education/production/free-binder-templates-creative-ideas-for-designing-3-ring-binders/'></span><span class='st_email' data-st_title='Free Binder Templates: Creative Ideas for Designing 3-Ring Binders' data-st_url='http://www.howdesign.com/resources-education/production/free-binder-templates-creative-ideas-for-designing-3-ring-binders/'></span><span class='st_sharethis' data-st_title='Free Binder Templates: Creative Ideas for Designing 3-Ring Binders' data-st_url='http://www.howdesign.com/resources-education/production/free-binder-templates-creative-ideas-for-designing-3-ring-binders/'></span><span class='st_plusone' data-st_title='Free Binder Templates: Creative Ideas for Designing 3-Ring Binders' data-st_url='http://www.howdesign.com/resources-education/production/free-binder-templates-creative-ideas-for-designing-3-ring-binders/'></span><span class='st_pinterest' data-st_title='Free Binder Templates: Creative Ideas for Designing 3-Ring Binders' data-st_url='http://www.howdesign.com/resources-education/production/free-binder-templates-creative-ideas-for-designing-3-ring-binders/'></span>
</div><!-- sharethis -->
	</div><!-- .entry-content -->

	<footer class="entry-meta">


<!-- Get the Categories -->
CATEGORIES<br /> <a href="http://www.howdesign.com/resources-education/production/" rel="category tag">Design and Production: Resources &amp; Process of Designing</a>
<!-- Get the tags -->

<!-- Related Posts -->


	

				<div class="author-info">
			<div class="author-avatar">
				<img alt='' src='http://2.gravatar.com/avatar/866e27605738f37e304cf7adf253f503?s=68&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/866e27605738f37e304cf7adf253f503?s=136&#038;d=blank&#038;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' />			</div><!-- #author-avatar -->
			<div class="author-description">
				<h2>About HOW staff</h2>
				Founded in 1985, the HOW brand began its life as a print magazine. Today, the brand includes has grown to encompass a host of products and events including <a href="http://www.howdesign.com/design-competitions/" target="_blank">several design competitions</a>, <a href="https://www.howdesignuniversity.com/" target="_blank">HOW U’s online design courses and certificates</a>, <a href="https://www.mydesignshop.com/">design resources</a> and more. Whether you work for a design firm, for an in-house creative department or for yourself, it’s our mission to serve the business, creativity and technology needs of graphic designers.				<div class="author-link">
					<a href="http://www.howdesign.com/author/how-staff/" rel="author">
						View all posts by HOW staff <span class="meta-nav">&rarr;</span>					</a>
				</div><!-- author-link	-->
			</div><!-- author-description -->
		</div><!-- author-info -->

		

	</footer><!-- .entry-meta -->
</article><!-- #post-247573 -->
				
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/resources-education/production/free-binder-templates-creative-ideas-for-designing-3-ring-binders/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.howdesign.com/login/?redirect_to=http%3A%2F%2Fwww.howdesign.com%2Fresources-education%2Fproduction%2Ffree-binder-templates-creative-ideas-for-designing-3-ring-binders%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="sidebar">
		<div id="secondary" class="" role="complementary">
            
			<div class="content-block">
			<aside class="widget howde-widget"><div id='div-gpt-ad-1532298486627-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/184645914/hd/hd-300x250-1', [300, 250], 'div-gpt-ad-1532298486627-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
	googletag.display('div-gpt-ad-1532298486627-0');
});
</script>
</div></aside> 
			</div>

			<div class="content-block">
			<aside id="text-26" class="widget widget_text"><h3 class="widget-title">Featured Design Workshop</h3>			<div class="textwidget"><div id="shop-how">
<a href=" https://www.howdesignuniversity.com/collections/certificate-in-graphic-design?source=hw-widget" title=" Certificate in Graphic Design " target="_blank"><img src=" http://www.howdesign.com/wp-content/uploads/CGD-800x450-1.png" width="150" alt= Certificate in Graphic Design " border="0" /></a>
<div class="buynow-box" style="margin: 0 10px 20px 0;"><a href=" https://www.howdesignuniversity.com/collections/certificate-in-graphic-design?source=hw-widget " title=" Certificate in Graphic Design " target="_blank">Register</a></div>
<h2><a href=" https://www.howdesignuniversity.com/collections/certificate-in-graphic-design?source=hw-widget " title Certificate in Graphic Design " target="_blank"> Certificate in Graphic Design </a></h2><p>When: anytime
</p>
<p>Price: $699.99 for the first 50 students</p><br />
<p> 
Carefully curated and comprised of seven courses, this certification program will help you build a more solid foundation and take your career to the next level.</p>
<br>
<a href="https://www.howdesignuniversity.com/catalog" target="_blank" title="Register for design courses and workshops">See More Courses & Workshops</a>
</div></div>
		</aside> 
			</div>

			<div class="content-block">
			<aside class="widget howde-widget"><div id='div-gpt-ad-1532298537928-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/184645914/hd/hd-300x250-2', [300, 250], 'div-gpt-ad-1532298537928-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
googletag.display('div-gpt-ad-1532298537928-0');
});
</script>
</div></aside> 
			</div>

			<div class="content-block">
			<aside id="text-4" class="widget widget_text"><h3 class="widget-title">New from MyDesignShop</h3>			<div class="textwidget"><div class="magento-product"> <ul class="magento-items-grid">
			<li class="magento-item">
				<div class="magento-item-data">
						<a href="http://MyDesignShop.com/masters-of-design?utm_source=howdesign.com&utm_medium=referral&utm_campaign=magentoplugin" target="_blank"><img src="http://fw.cdn.iwp.com/image-server/175x175/media/catalog/product/m/d/mds_mastersofdesign-500.jpg" alt="" /></a>
					<span class="magento-price-box">
							<span class="magento-price sale">$77.48</span>
					</span>
					<div class="buynow-box">
					  <span class="buynow-magento-product"><a href="http://MyDesignShop.com/masters-of-design?utm_source=howdesign.com&utm_medium=referral&utm_campaign=magentoplugin" target="_blank">Buy Now!</a></span>
					</div>
				</div>
				<div>
				  <h2><a href="http://MyDesignShop.com/masters-of-design?utm_source=howdesign.com&utm_medium=referral&utm_campaign=magentoplugin" target="_blank">Masters of Design</a></h2>
				  <p>5 video presentations for one great price – a MyDesignShop exclusive!</p>
				</div>
			</li>
				</ul>
			</div>
			<style>
			.magento-items-grid {
				margin:0;
				padding:0;
				clear: both;
			}
			.magento-items-grid li{
				list-style:none;
				clear: both;
			}
			.magento-price-box {
				display: block;
			}
			.magento-item {
				text-align: center;
			}
			.magento-price.strikethrough{
					text-decoration: line-through;
			}
			.magento-item-data img {
				max-width:100%;
				max-height:none;
			}
			</style></div>
		</aside> 
			</div>

			<div class="content-block">
			<aside id="text-8" class="widget widget_text">			<div class="textwidget"><h3 class="widget-title"><a href="/design-creativity/design-inspiration/">Design Inspiration</a></h3></div>
		</aside><aside id="dpe_fp_widget-13" class="widget widget_dpe_fp_widget">	<ul class="dpe-flexible-posts">

			
		
		<li id="post-247419" class="post-247419 post type-post status-publish format-standard has-post-thumbnail hentry category-how-to category-editors-picks category-uncategorized tag-99designs tag-color tag-color-in-design tag-colors tag-logo tag-logo-design tag-logo-design-inspiration">
			<a href="http://www.howdesign.com/uncategorized/choosing-your-logo-colors/">
				

				<div class="dpe-large-image">
				<img width="300" height="190" src="http://wwwcdn.howdesign.com/wp-content/uploads/aimee-logo.jpg" class="attachment-large size-large wp-post-image" alt="" />				<h4 class="title">What Science Says about Choosing Your Logo Colors: Data by Industry</h4>
				</div>
			</a>

			

		</li>
		

	
	</ul><!-- .dpe-flexible-posts -->


</aside> 
			</div>

			<div class="content-block">
			<aside class="widget howde-widget"><div id='div-gpt-ad-1532298581776-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/184645914/hd/hd-300x250-3', [300, 250], 'div-gpt-ad-1532298581776-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
	googletag.display('div-gpt-ad-1532298581776-0');
});
</script>
	</div>
</aside> 
			</div>
		
		</div><!-- #secondary --></div>
	</div><!-- main wrapper -->
	
		
	<div id="sponsored-links">
		<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="google-ads">
<div class="content-block-heading">
	<div id='div-gpt-ad-1532298644823-0' style='height:250px; width:300px;padding-bottom:20px;'>

<script>
googletag.cmd.push(function() {
googletag.defineSlot('/184645914/hd/hd-300x250-4', [300, 250], 'div-gpt-ad-1532298644823-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
	googletag.display('div-gpt-ad-1532298644823-0');
});
</script>
</div>
</div></div></div></aside>
		<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="google-ads">
<div class="content-block-heading">
	<div id='div-gpt-ad-1532298779344-0' style='height:250px; width:300px;padding-bottom:20px;'>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/184645914/hd/hd-300x250-5', [300, 250], 'div-gpt-ad-1532298779344-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
	googletag.display('div-gpt-ad-1532298779344-0');
});
</script>
</div>
</div></div></div></aside>		
		<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="google-ads">
<div class="content-block-heading">
	<div id='div-gpt-ad-1532298830955-0' style='height:250px; width:300px;'>

<script>
googletag.cmd.push(function() {
googletag.defineSlot('/184645914/hd/hd-300x250-6', [300, 250], 'div-gpt-ad-1532298830955-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
	googletag.display('div-gpt-ad-1532298830955-0');
});
</script>
</div>
</div></div></div></aside><aside class="widget howde-widget"><div id='div-gpt-ad-1532298830955-0' style='height:250px; width:300px;'>

<script>
googletag.cmd.push(function() {
googletag.defineSlot('/184645914/hd/hd-300x250-6', [300, 250], 'div-gpt-ad-1532298830955-0').addService(googletag.pubads());
	googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
	googletag.display('div-gpt-ad-1532298830955-0');
});
</script>
</div></aside>	</div>

	<div class="pi-products-container">
					</div>

	<footer id="colophon" role="contentinfo">
			<aside id="text-27" class="widget widget_text">			<div class="textwidget"><div class="footer-logo">
<div class="footer-print-digital">
<h3>SUBSCRIBE TO HOW Design eNewsletter</h3>


<div class="footer-center">
<a href="http://www.howdesign.com/newsletter/" target="_blank"><img src="http://wwwcdn.howdesign.com/wp-content/uploads/how-ipad.png"  alt="HOW Magazine - iPad Edition" title="HOW eNews" /><br>
Hello Inbox!</a>
</div>
</div>

<div class="footer-print">
<div class="footer-left">
<h3>HOW Design</h3>
<ul>
<li><a href="http://www.howdesign.com/featured-design-news/">Design News</a></li>
 <li><a href="http://www.howdesign.com/newsletter/">eNewsletter Subscribe</a></li>
<li><a href="https://www.howdesignuniversity.com/catalog">HOW Design University</a></li>
<li> <a href="http://www.mydesignshop.com/how-backissues?lid=howhm" target="_blank">Back Issues</a></li>
<li><a href="http://www.mydesignshop.com/?lid=howhm" target="_blank">Shop HOW</a></li>
</ul>

<h3>COMPETITIONS</h3>
<ul>
<li><a href="http://www.howdesign.com/design-competitions/logo-design-awards/">Logo</a></li>
<li><a href="http://www.howdesign.com/design-competitions/international-design-awards/">International</a></li>
<li><a href="http://www.howdesign.com/design-competitions/in-howse-design-awards/">In-House</a></li>
<li><a href="http://www.howdesign.com/design-competitions/promotion-design-awards/">Promotion & Marketing</a></li>
<li><a href="http://www.howdesign.com/design-competitions/poster-design-awards/">Poster</a></li>
<li><a href="http://www.howdesign.com/design-competitions/design-award-galleries/">Winner Galleries</a></li>
</ul>
</div>
</div>

<div class="footer-print" style="margin: 0; border: 0 none;">
<div class="footer-left">
<h3>EVENTS</h3>
<ul>
<li><a href="http://www.howdesignlive.com/" target="_blank">HOW Design Live</a></li>
<li><a href="http://www.howdesign.com/how-design-live-podcast/" target="_blank">HOW Design Live Podcast</a></li>
<li><a href="http://creativefreelancerconference.com/" target="_blank">Creative Freelancers Business</a></li>
<li><a href="http://inhowseconference.com/" target="_blank">In-House Management</a></li><li><a href="http://www.eiseverywhere.com/ehome/index.php?eventid=74927&amp;tabid=150694" target="_blank">HOW Leadership</a></li>
<li><a href="http://thepackagedesignconference.com/" target="_blank">Dieline Package Design</a></li>
<li><a href="http://www.howinteractiveconference.com/" target="_blank">HOW Interactive</a></li>

</ul>

<h3>DESIGN JOBS</h3>
<ul>
<li><a href="http://www.howdesign.com/design-jobs/" target="_blank">Browse Jobs</a></li>
<li> <a href="https://partnerjobs.coroflot.com/post-a-job-form?origin_id=12" target="_blank">Post a Job</a> </li>
 </ul>

</div>
</div>

</div>

<div class="footer-links">
<div class="spaced-links">
<a href="http://www.howdesign.com/about-how/">About Us</a>
<a href="http://www.howdesign.com/advertise/">Advertise</a>
<a href="http://www.mydesignshop.com/affiliate_program"  target="_blank">Affiliate Program</a>
<a href="http://www.howdesign.com/contact-us/">Contact Us</a>
<a href="http://www.howdesign.com/faqs">FAQs</a>
<a href="http://www.howdesignlive.com/">HOW Design Live</a>
<a href="http://www.howdesign.com/how-board-of-advisors">Board of Advisors</a>
</div>
<p><!--begin copyright blurb-->
  Copyright&copy;  <script>document.write(new Date().getFullYear());</script> <a href="http://www.fwmedia.com/" target="_blank" name="F+W Publications"> F+W</a> All rights reserved | <a href="http://www.fwmedia.com/privacy">Privacy</a></p>
</div>
</div>
		</aside>	</footer><!-- #colophon -->

</div><!-- page -->
</div><!-- site wrapper -->
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.howdesign.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/www.howdesign.com\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=3.0.8'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=3.0.8'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/themes/hd-twentytwelve/js/top-navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/themes/hd-twentytwelve/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='http://www.howdesign.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJ6THQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type="text/javascript">
if(typeof _satellite !== "undefined"){
  _satellite.pageBottom();
}
</script></body>
</html>